Recent Activities

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Dre -

    Replied to the thread Problem zu Ostern.

    Post
    Unbedingt sofort setzen. Die Wahrscheinlichkeit ist hoch, dass du einen Gast auf der Box hattest
  • Dre -

    Replied to the thread gutemine Erweiterungen.

    Post
    Die Daten, die dort gehostet werden, sind in keinster Weise sensitiv. Also was genau befürchtest du?
  • hmich -

    Replied to the thread gutemine Erweiterungen.

    Post
    ich hatte eher bedenken wegen der Vertrauenswürdigkeit, bei einem Hoster aus Indien?
  • Mounti -

    Replied to the thread Problem zu Ostern.

    Post
    Ein Passwort habe ich jetzt nicht gesetzt.Wäre vielleicht ratsam,danke.Ports sind keine offen.
  • hmich -

    Replied to the thread Lüfter in der DM9x0UHD (für die Temperatur Fetischisten).

    Post
    Was sollen diese Abstandshalter bringen? Da passt doch mit Sicherheit das Gehäuseoberteil nicht mehr drauf... :/
  • Dre -

    Replied to the thread Problem zu Ostern.

    Post
    Und du hast auch ein eigenes Passwort gesetzt und nicht irgendwelche Ports offen aufs WebIf? Ungebetene Gäste können übers WebIF einen reboot auslösen
  • underwater -

    Liked Dre’s post in the thread Start/Ende Marker bei Aufnahme fehlen.

    Like (Post)
    Uns gibts aber schon länger als 11.7.2012 ;)
  • Mounti -

    Replied to the thread Problem zu Ostern.

    Post
    Ich habe keine Ahnung was die Box mit mir macht.Bis jetzt kein Neustart.Das soll einer verstehen.
  • Fred Bogus Trumper -

    Replied to the thread Start/Ende Marker bei Aufnahme fehlen.

    Post
    und da hatten die images auch noch klingende Namen ... :D
  • Dre -

    Replied to the thread Start/Ende Marker bei Aufnahme fehlen.

    Post
    Uns gibts aber schon länger als 11.7.2012 ;)
  • latte0815 -

    Liked Sven H’s post in the thread gutemine Erweiterungen.

    Like (Post)
    Solange er da nicht auf einen anderen Server geht für den Feed, wird sich da wohl nichts ändern. Er könnte höchstens den Feed nur intern im Plugin nutzen und die Außenwirkung für die diversen SoftwareManager wieder entfernen. Dann muss man…
  • Lomo -

    Replied to the thread Lüfter in der DM9x0UHD (für die Temperatur Fetischisten).

    Post
    Wernerr war so freundlich, mich mit seinem tollen Lüfterset zu beliefern. Alles gut zusammengestellt, liebevoll verpackt und jeden Cent wert. Vielen Dank dafür! Ich habe sein System noch minimal modifiziert. Vor einigen Jahren habe ich eine…
  • merlin412 -

    Replied to the thread Start/Ende Marker bei Aufnahme fehlen.

    Post
    @goliath Bei allen Sendern, EPG geht. Nein, Newnigma2, aktuelles Daily. Der Name ist älter als die Merlin-Images ;-). @Joey Teste ich gleich. Mit freundlichem Gruß Merlin412
  • Mounti -

    Replied to the thread Problem zu Ostern.

    Post
    Danke für den Tip.Flackern konnte ich nicht feststellen.Habe auch nicht so sehr darauf geachtet. Ist schon komisch.Jetzt läuft sie seit 15.39Uhr ohne Neustart. Das einzige ist das ich sie aufgeschraubt habe.
  • Fred Bogus Trumper -

    Replied to the thread Problem zu Ostern.

    Post
    Flackert das Display bevor die Box neustartet oder geht sie selbstständig in den IDLE mode? So begann es bei meiner dm900, im boolog sah man nicht viel - ausser eigenartige Power/Voltage Events die ich nicht zuordnen konnte. Netzteil-, Tunertausch…
  • Mounti -

    Replied to the thread Problem zu Ostern.

    Post
    Von der Hardware gehe ich aus aus. Neues Image mache ich nach dem Log.Muss nun warten bis sie einen Neustart hinlegt.
  • Joey -

    Replied to the thread Problem zu Ostern.

    Post
    Anleitung zum Newnigma2 Image (OE2.5 basiert und neuer) Um dem vorzugreifen - ich gehe von einem Hardwarefehler aus. Im günstigsten Fall das Netzteil, was man mit einem anderen relativ einfach gegentesten kann (12V, mindestens 5A, Plus innen) oder was…
  • Mounti -

    Replied to the thread Problem zu Ostern.

    Post
    Danke für die Antwort.Muss erstmal schauen wie das gemacht wird.
  • goliath -

    Replied to the thread Start/Ende Marker bei Aufnahme fehlen.

    Post
    Passiert das nur bei bestimmten oder bei allen Sendern? Funktioniert dein EPG noch? PS: Nur wegen deines Namens, ist Merlin auf der Box?
  • Joey -

    Replied to the thread Start/Ende Marker bei Aufnahme fehlen.

    Post
    Nimm mal zum Wiedergeben testweise das normale PVR-Menü und nicht EMC.