Recent Activities

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • GaMe029 -

    Replied to the thread Webinterface nicht mehr anwählbar.

    Post
    Hi Sorry. Dann hatte ich mich verklickt im Bereich. DM7020 HD und das letzte Update vom Feed bzw. direkt per Auto Update newnigma2 oe2 MfG
  • Fred Bogus Trumper -

    Replied to the thread Webinterface nicht mehr anwählbar.

    Post
    Warum hast du im dm7080hd Bereich den Thread erstellt? Welches Image ist auf der Box? Poste mal die Ausgabe des folgenden Befehls über Telnet oder SSH ausgeführt cat /etc/image-version
  • Joey -

    Replied to the thread Webinterface nicht mehr anwählbar.

    Post
    Quote from GaMe029: “kann mir jemand helfen? ” Bei so wenig Informationen wahrscheinlich nicht. Noch dazu schreibst du im Bereich für die DM7080HD, im Text steht aber 7020HD, im Profil ist gar keine Box eingetragen. Wie soll man da wissen was Sache…
  • GaMe029 -

    Posted the thread Webinterface nicht mehr anwählbar.

    Thread
    Hi, bei mir geht plötzlich das Webinterface nicht mehr. Hatte jetzt wieder eine App verwendet (e2Remote) um umzuschalten, da meine Fernbedienung etwas spinnt. Daher is es mir erst jetzt aufgefallen. Komme per FTP wunderbar drauf. per htp komm ich jetzt…
  • rako123 -

    Liked Hilfsbereit’s post in the thread [OT] aus OSCam OE2.5/OE2.6 mit EMU.

    Like (Post)
    nanana, das geht jetzt aber wirklich zu weit, die Mods und andere Helfer hier wegen des Themas aktuelle oscam anzugreifen. Es wird auf dem NN2 Feed keine experimetal oder unstable oscam geben, sondern nur stable fehlerfrei laufende oscams. Die aktuellen…
  • pelzi -

    Liked Hilfsbereit’s post in the thread [OT] aus OSCam OE2.5/OE2.6 mit EMU.

    Like (Post)
    nanana, das geht jetzt aber wirklich zu weit, die Mods und andere Helfer hier wegen des Themas aktuelle oscam anzugreifen. Es wird auf dem NN2 Feed keine experimetal oder unstable oscam geben, sondern nur stable fehlerfrei laufende oscams. Die aktuellen…
  • pelzi -

    Liked Fred Bogus Trumper’s post in the thread [OT] aus OSCam OE2.5/OE2.6 mit EMU.

    Like (Post)
    Scheinbar willst du selbst nicht lesen und verstehen. Also würde ich dir Beitrag #573 noch einmal empfehlen. Aber ich fasse es noch einmal für dich zusammen. Auf den Feed kommen getestete und stabile Versionen. Der Thread hier ist für neueste und…
  • spatz42 -

    Replied to the thread enigma2-plugin-newnigma2-nn2clock.

    Post
    Hi, ich habe mir aus der Secondinfobarme so etwas gebastellt. Es ist ein und ausschaltbar und funktioniert ebenso beim abspielen von Filmen.
  • OliKo -

    Replied to the thread Plugin Play Audio Itunes/Iphone/Ipad enigma2-plugin-extensions-shairportui.

    Post
    Bei meiner DmOne kommt kein Ton raus über ShairportUI. Dafür hatte ich einen Green Screen beim drücken von "OK".
  • OliKo -

    Replied to the thread LipSync - Setting "Allgemeine AC3 Verzögerung".

    Post
    Hallo nochmal, also ich habe meine DmOne jetzt nochmal mit dem daily Image vom 7.1.2020 geflasht, nur die Kanalsuche durchgeführt, und anschließend direkt ein die Einstellungen gegangen. Hier habe ich dann versucht das Setting "Allgemeine AC3
  • Mausi -

    Replied to the thread EMC: "Neueste Aufnahmen" unvollständig.

    Post
    Schau doch nochmals in die EMC Einstellungen welcher Ordner bei „Movie Home Stammverzeichnis „ eingegeben ist. Dieser und die Unterordner davon werden gescannt. Vermutlich musst du hier wieder media/hdd/movie einstellen, damit alle Verzeichnisse…
  • Palikuca -

    Replied to the thread Dreambox 900 UHD kein Sound EAC3.

    Post
    sag dir gleich bescheid, erstmal vielen Dank.. ich teste das jetzt mal schnell. habs jetzt mal mit den einstellungen von dir probiert, aber kein erfolg. kann das auch ne einstellung im TV gerät sein, die nicht richtig gesetzt wurde ? habs hinbekommen,…
  • skills -

    Replied to the thread CaidDisplay Converter.

    Post
    Bei einem anderen User funktioniert es. Also liegt es an meiner Konfiguration. Eventuell fehlt mir ein Paket, was nicht installiert ist. Vielen Dank, so wichtig ist das nicht. ;)
  • Wolfgang67 -

    Replied to the thread EMC: "Neueste Aufnahmen" unvollständig.

    Post
    Ich habe beim Umstieg von der 7080 auf die 920 alle EInstellungen 1:1 übernommen. Neu ist nur, dass ich standardmäßig nicht mehr nach "movie" sondern nach "movie/Aufnahmen" aufnehme. Bei der 7080 wurden soweit ich mich erinnern kann auch die…