Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Joey -

    Hat eine Antwort im Thema NAS mounten verfasst.

    Beitrag
    Mach rückgängig was du mit dem Netzwerkbrowser eingestellt hast und mounte per autofs. Unter OE2.0 kommst du mit dem Newtzwerkbrowser auf keinen grünen Zweig.
  • Reinh@rd -

    Hat eine Antwort im Thema Satellites.xml für enigma² Images verfasst.

    Beitrag
    Moin Moin, E2-satelltes.xml aktualisiert/updated 20.02.2019 updated/aktualisiert: - Turksat (42.0E) - Hispasat (30.0W) - Astra 4A/SES 5 (4.8E) - Intelsat 904 (45.1E) - Astra 3B (23.5E) - Eutelsat 9B (9.0E) - Intelsat 905 (24.5W) - Eutelsat 21B…
  • Schraube -

    Hat eine Antwort im Thema Schalten zwischen Bouquets nicht mehr möglich verfasst.

    Beitrag
    Danke für den Link! Ich kann aber ausschließen (zumindest gestern Abend) dass von außen (über WebIf oder ähnliches) auf die Box zugegriffen wurde: Ich habe gestern Abend die Box aus dem Standby hochgefahren, ca eine halbe Stunde einen Sender gesehen…
  • arki -

    Hat eine Antwort im Thema Schalten zwischen Bouquets nicht mehr möglich verfasst.

    Beitrag
  • Schraube -

    Hat eine Antwort im Thema Schalten zwischen Bouquets nicht mehr möglich verfasst.

    Beitrag
    Ich habe das selbe Problem wie GROUDY. Seit Monaten fahre ich nur wöchentliche Updates, ohne an der Installation etwas zu ändern. Das Umschalten der Bouquets funktioniert seit einigen Wochen nicht mehr über die Tasten auf der Fernbedienung. Gab es…
  • frani360 -

    Hat das Thema NAS mounten gestartet.

    Thema
    Hi Nur mal eine kurze Frage. ich habe jetzt das neueste Image drauf und möchte meine NAS wieder einbinden. Ich wollte es über den Netzwerk Browser machen der NAS wird auch gefunden aber wenn die Daten eingeben ..Klappt er nix auf, mit den Shares…
  • Thanks very much to all developers and helpers of Newnigma! Today it cannot transmit T2 channels again. Please help I had enable the debug in “Dreambox Webcontrol” but could not find the log. Could someone tell me where is it located please? Vielen…
  • mendesino -

    Mag den Beitrag von Joey im Thema EPG nach Start aus Standby weg.

    Like (Beitrag)
    systemctl stop enigma2 rm /etc/enigma2/epg.db systemctl start enigma2
  • mendesino -

    Hat eine Antwort im Thema EPG nach Start aus Standby weg verfasst.

    Beitrag
    danke sehr lieber Joey ich werde berichten ob es geklappt hat
  • Joey -

    Hat eine Antwort im Thema EPG nach Start aus Standby weg verfasst.

    Beitrag
    systemctl stop enigma2 rm /etc/enigma2/epg.db systemctl start enigma2
  • mendesino -

    Hat eine Antwort im Thema EPG nach Start aus Standby weg verfasst.

    Beitrag
    nein das habe ich nicht ! könntest du mir bitte den befehl schreiben und ich werde es testen! vielen lieben dank
  • Joey -

    Hat eine Antwort im Thema EPG nach Start aus Standby weg verfasst.

    Beitrag
    Hast du E2 vor dem Löschen der /etc/enigma2/epg.db angehalten? PS: Ich hab den Threadtitel etwas aussagekräftiger gemacht.
  • gsxracer -

    Hat eine Antwort im Thema [gelöst] Allgemeiner Update Fehler beim Image verfasst.

    Beitrag
    Vielen Dank. Jetzt geht die Softwareverwaltung wieder. Und sorry, dass ich da mehr Hilfe brauche als die anderen. Super Forum hier!
  • gsxracer -

    Mag den Beitrag von Joey im Thema [gelöst] Allgemeiner Update Fehler beim Image.

    Like (Beitrag)
    Quellcode (1 Zeile)auf der Konsole eingeben und Enter drücken.