Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • solo1999 -

    Hat eine Antwort im Thema Sat>IP verfasst.

    Beitrag
    Hallo, hätte mal eine Frage zu satip-axe (DSI 400). Habe ich das richtig verstanden das immer der usb-Stick drin bleiben muss? Danke
  • Pio911 -

    Hat eine Antwort im Thema Probleme bei der Einbindung eines Synology NAS mit dem Netzwerkbrowser verfasst.

    Beitrag
    Hallo, leider liegt es daran nicht, denn diese Freigabe war auf "Nein". Das Problem beginnt schon am Anfang. Ich installiere ein komplett neues Image vom 15.11. auf die 7080 und stelle dann per Netzwerkbrowser die NFS Verbindung her. Danach verlasse ich…
  • Joey -

    Hat eine Antwort im Thema Neue Dreambox - Dreambox One verfasst.

    Beitrag
    Wechsel von einer DM920 auf die One? Das wäre aber ein heftiges Downgrade. Die One ist ne kleine Box fürs Spielzimmer als Zweit- oder Drittbox. Halt als bessere Alternative zu den billigst Hisilicon Chinakrachern, die seit ner Weile den Markt…
  • smirrederfuchs -

    Hat eine Antwort im Thema Neue Dreambox - Dreambox One verfasst.

    Beitrag
    Na dann warten wir mal. Aber sie wird wohl keinen CI-schacht haben wie ich das gesehen habe. Schade, das wäre wohl der Wechsel Wert gewesen.
  • Joey -

    Hat eine Antwort im Thema Neue Dreambox - Dreambox One verfasst.

    Beitrag
    Nichts Offizielles, aber ich gehe davon aus, dass sie vor Weihnachten 2018 zu kaufen sein wird.
  • smirrederfuchs -

    Hat eine Antwort im Thema Neue Dreambox - Dreambox One verfasst.

    Beitrag
    Gibt es zu der Dreambox One schon Neuigkeiten?
  • relaxz -

    Hat eine Antwort im Thema einige Sender gehen nicht (Kabel) verfasst.

    Beitrag
    Hmm, war ziemlich versteckt, aber finally doch gefunden. Der BER Wert wird auf allen Sendern, egal ob sie funktionieren oder nicht mit 0 angezeigt.
  • Master_FM -

    Hat eine Antwort im Thema Sky Karte V13 verfasst.

    Beitrag
    Er hat ja noch eine zusätzliche Karte V14 inkl. Modul und die V13 war nur eine Zweitkarte. So wie ich es verstanden habe will er komplett kündigen weil die zuviel verlangen. Ja der ein schon ein sehr langen Vertrag, deswegen hatte er immer nur noch 1…
  • relaxz -

    Hat eine Antwort im Thema einige Sender gehen nicht (Kabel) verfasst.

    Beitrag
    Bin zu doof um den BER Wert zu finden, bzw. anzeigen zu lassen. Wo finde ich den? <X
  • Joey -

    Hat eine Antwort im Thema Sky Karte V13 verfasst.

    Beitrag
    Ist denn die Mindestvertragslaufzeit fast rum? Wenn nicht und er Sky noch länger an der Backe hat, wäre das natürlich in der aktuellen Konstellation doof. Dann würde es sich vielleicht noch lohnen mit Sky um die Herausgabe des Moduls zu "kämpfen"…
  • Master_FM -

    Hat eine Antwort im Thema Sky Karte V13 verfasst.

    Beitrag
    Ja würde ich gerne, doch leider ist der Receiver schon wieder weg. Er hat sich damit aktuell abgefunden, da er eh Sky gekündigt hat. Aber ich weiß beim nächsten mal Bescheid
  • Beduin68 -

    Hat eine Antwort im Thema Probleme bei der Einbindung eines Synology NAS mit dem Netzwerkbrowser verfasst.

    Beitrag
    Hallo Pio, ich hatte exkakt das gleiche Problem und Lösungsansätze. NFS v 4.1. ist nicht nötig. Bei mir war die Lösung, dass ich beim Mount Manager die Freigabe als HDD-Ersatz deaktiviert habe.
  • Pio911 -

    Hat eine Antwort im Thema Probleme bei der Einbindung eines Synology NAS mit dem Netzwerkbrowser verfasst.

    Beitrag
    Hallo, seit einigen Tagen spinnt meine NAS. Ich kann auch nichts mehr aufnehmen, die DreamBox bricht immer wieder beim Versuch Filme aufzunehmen ab und die Zahnräder oben links laufen. An der NAS kann es nicht liegen habe in der Firma auch eine und dort…
  • Beduin68 -

    Hat eine Antwort im Thema Probleme bei der Einbindung eines Synology NAS mit dem Netzwerkbrowser verfasst.

    Beitrag
    Es landet trotzdem alles auf dem NAS und läuft nunmer immerhin schon eine Weile. Auch wenn mir nicht klar ist warum, scheint das mit dem HDD-Ersatz der Auslöser gewesen zu sein...Ich warte nochmal ein paar Tage und gebe dann engültiges Feedback.
  • relaxz -

    Hat eine Antwort im Thema einige Sender gehen nicht (Kabel) verfasst.

    Beitrag
    Danke für die Rückmeldung! Das mit dem Extra Thread dachte ich mir schon... Sitze gerade im Büro. Wie zeige ich mir die BER Werte an? Hab da schon gesucht aber nichts gefunden. Nutze den Matrix HD Skin.
  • kistenfutter -

    Hat eine Antwort im Thema MediaPortal (v2018) - (No Support for OE2.0 and OE2.2 anymore) verfasst.

    Beitrag
    mit eingezogenem kopf stelle ich mal ganz vorsichtig folgende Frage: entschuldigt btte aber ich bin nicht so versiert ... wenn ich mit filezilla das MP auf die Box bringen will ist mir das soweit klar, das ich wie auf seite 1 beschrieben zuerst…
  • semmel1988 -

    Hat eine Antwort im Thema einige Sender gehen nicht (Kabel) verfasst.

    Beitrag
    Geh mal ins Menu -> Newnigma2 Services -> EMU neustarten! Das hat bei mir geholfen als nur die HD-Sender nicht funktioniert haben. Bezieht sich auf Kabel Deutschland!
  • semmel1988 -

    Hat eine Antwort im Thema nach verlassen Aufnahme bleibt das letzte Bild verfasst.

    Beitrag
    Also mit der Exit Taste komme ich leider nicht zurück, also da passiert nichts. Die TV Taste führt aber eigentlich zum selben Menu wie die Stopp Taste.