Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • goliath -

    Hat eine Antwort im Thema Nicht alles Sender funktionieren an einem anderen Anschluss. verfasst.

    Beitrag
    Hat deine Box zu Hause Internetzugang? Oder wie empfängst du SKY?
  • Joey -

    Hat eine Antwort im Thema altes Passwort finden verfasst.

    Beitrag
    Das Image ist schuld wenn du keine Freigabe erstellst? Es kommt ja nicht mal eine Antwort auf die konkrete Frage, ob der NFS-Server installiert ist. Ich lese nur immer "geht nicht" und "kann nicht". Wie soll man damit was anfangen? Gut funktionierende…
  • Szuerus -

    Hat eine Antwort im Thema Nicht alles Sender funktionieren an einem anderen Anschluss. verfasst.

    Beitrag
    Vom LNB direkt mit Kabel in den Receiver.
  • victorio -

    Hat eine Antwort im Thema altes Passwort finden verfasst.

    Beitrag
    Ich habe heut nochmal versucht mit der UNO auf der Dream drauf zuzugreifen, ich habe es nicht geschafft!!!! Es funktioniert auch nur mit der älteren 3.3.2 Image Ausgabe. Mit dem neusten 2018 Image kann ich mit keinem Rec. draufzugreifen. Hat vieleicht…
  • Joey -

    Hat eine Antwort im Thema Skin MetrixStyleHD für DreamOS ( OE 2.5 ) verfasst.

    Beitrag
    Bring mal das Image auf den aktuellen Stand, dann wird auch die aktuelle Version von dbackup installiert.
  • digiview -

    Hat eine Antwort im Thema Skin MetrixStyleHD für DreamOS ( OE 2.5 ) verfasst.

    Beitrag
    Hallo Arki, ein Problem habe ich noch: Bei dem Aufruf von dBackup kommt ein greenscreen. Laut Meldung fehlt der Einstiegspunkt. Crashlog habe ich angehängt. greetings
  • gutemine -

    Hat eine Antwort im Thema Lüfter in der DM9x0UHD (für die Temperatur Fetischisten) verfasst.

    Beitrag
    Es gibt bei sowas eh kein richtig oder falsch. Ich habe jetzt nachdem eh fast keiner mehr helfen will sowohl das TempControl 5.2 als auch den PWemultator 1.0 released, weil ich sonst das ganze Wochenende damit vertue. Mein 40x40 Lüfter ist jetzt auch…
  • goliath -

    Hat eine Antwort im Thema Nicht alles Sender funktionieren an einem anderen Anschluss. verfasst.

    Beitrag
    Aber an welcher Antenne? Die Antennenanschlüsse sehen zwar gleich aus, aber alles dahinter ist unterschiedlich.
  • Szuerus -

    Hat eine Antwort im Thema Nicht alles Sender funktionieren an einem anderen Anschluss. verfasst.

    Beitrag
    Es ist nur einer angeschlossen an der Antenne, die Einstellungen sind gleich.
  • Joey -

    Hat eine Antwort im Thema Nicht alles Sender funktionieren an einem anderen Anschluss. verfasst.

    Beitrag
    Da ich die Anlage nicht kenne, kann ich nicht sagen was einzustellen ist. Sieh bei einem Receiver nach, der sonst an der Anlage läuft.
  • Szuerus -

    Hat eine Antwort im Thema Nicht alles Sender funktionieren an einem anderen Anschluss. verfasst.

    Beitrag
    Welche Einstellungen kann ich da z.B nehmen um ne Automatische Sendersuche zu machen, oder ne andere Senderliste mal aufspielen?
  • Joey -

    Hat eine Antwort im Thema Nicht alles Sender funktionieren an einem anderen Anschluss. verfasst.

    Beitrag
    Anderer Aufbau der Empfangsanlage, z.B. Multifeedempfang mit anderen DiSEqC-Einstellungen oder Unicable oder was auch immer. Da gibts schon einige Möglichkeiten was anders sein kann.
  • Szuerus -

    Hat eine Antwort im Thema Nicht alles Sender funktionieren an einem anderen Anschluss. verfasst.

    Beitrag
    Tuner fehlgeschlagen wird angezeigt, kann ja aber nicht sein wenn die andere funktionieren? Oder lieg ich da falsch? Habe dann versucht eine Automatische, Manuelle Sendersuche zu machen, werden aber 0 Sender gefunden?
  • Joey -

    Hat eine Antwort im Thema Nicht alles Sender funktionieren an einem anderen Anschluss. verfasst.

    Beitrag
    "Funktionieren nicht" kann bedeuten werden nicht empfangen oder werden nicht entschlüsselt.
  • Szuerus -

    Hat das Thema Nicht alles Sender funktionieren an einem anderen Anschluss. gestartet.

    Thema
    Habe ein Problem bei mir Zuhause funktioniert meine Senderliste auf meiner DB 900 UHD ohne Probleme. Nun nahm ich den Receiver mit zur Freundin und dort funktionieren nur die HD+ (RTL2 HD, RTL HD usw) Sender, aber die Sky-Sender nicht. Der Sat Anschluss…
  • goliath -

    Hat eine Antwort im Thema Wiederkehrende Aufnahme löschen verfasst.

    Beitrag
    Dein Avatar kommt mir bekannt vor, obwohl du ja erst 2 mal hier geschrieben hast. Aber egal, bei gelber Taste kommt bei mit das EPG. Welches Image hast du denn?
  • Joey -

    Hat eine Antwort im Thema Wiederkehrende Aufnahme löschen verfasst.

    Beitrag
    Sieh in der /etc/enigma2/timers.xml nach.
  • Toppoo -

    Hat eine Antwort im Thema Wiederkehrende Aufnahme löschen verfasst.

    Beitrag
    Danke für die Antwort.. Aber da ist alles leer ;( Wennich aber auf das Programm schalte und dann die gelbe Taste drücke ist der Aufnahme Timer zu sehen aber hier kann ich ihn auch nicht löschen ?(
  • trullaelse -

    Hat eine Antwort im Thema Pure Picons - 100% weiße Picons für Kabel-TV & Astra TV verfasst.

    Beitrag
    Zitat von pl3Xy: „UM-Update kommt die Tage, soweit ich das sehen konnte, sind da nur wenig Anderungen ;) “ Danke @pl3Xy. Ich seh das gerade erst Eilt also überhaupt nicht ☺
  • samko -

    Hat eine Antwort im Thema Lüfter in der DM9x0UHD (für die Temperatur Fetischisten) verfasst.

    Beitrag
    Ja ist klar, das war ja auch weiter oben mein Vorschlag, habe selbst ne dm 900. Hab Interesse halber mal nach so etwas gesucht. Man kann einen Adapder Stecker auch selbst anwinkeln, man braucht ja bloß drei Kanäle nach hinten ins Kunststoffgehäuse…