Recent Activities

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • pclin -

    Replied to the thread [Plugin] WLED Flash Tool - Dreambox OE2.5/2.6.

    Post
    Video Hyperion Effekt 'Blue mood blobs' Dreambox One mit Hyperion (Classic) Mit 4 x WLED (ESP8266), Stripes SK6812-NW hinter dem TV, unten im Rack und 2 selbstgebaute Lampen links/rechts. Ein 5 WLED (Stripe) ist über dem Sitzplatz montiert und kann…
  • mr.ti -

    Liked grhansolo’s post in the thread Wie Amazon Prime auf Dreambox nutzen?.

    Like (Post)
    Hallo, vielen Dank für die zahlreichen prima Antworten. Nachfolgend mal in eigenen Worten erklärt was ich verstanden habe: Der Amazon Prime Streaming Service ist eine Web-Anwendung. Der Stream, der über die Webanwendung geliefert wird, wurde…
  • Sirhenry55 -

    Posted the thread 7020HD will nicht mehr.

    Thread
    Hallo, nach etlichen Monaten ohne Strom an der Box 7020HD lässt sie sich nicht mehr hochfahren. Im Display erscheint ein Bildchen wie ein Chip mit HDMI Kabel dazu ein Text "2nd failed!" und ein Blinkendes "Wait" Kann es sein das sich in der Box was…
  • nAux1 -

    Replied to the thread Nur 98 Sender nach Suchlauf.

    Post
    wurde erledigt
  • OliKo -

    Liked arki’s post in the thread Skin MetrixStyleHD für DreamOS ( OE 2.5 / 2.6 ).

    Like (Post)
    Was du noch tun könntetes .... Den Skin komplett deinstallieren , dann mit telnet eingma2 stopen -> systemctl stop enigma2 in /etct/enigma2/settings alle einträge für den Skin löschen enigma2 wieder starten -> systemctl start enigma2 danach die…
  • OliKo -

    Replied to the thread Skin MetrixStyleHD für DreamOS ( OE 2.5 / 2.6 ).

    Post
    Quote from arki: “mit telnet eingma2 stopen -> systemctl stop enigma2in /etct/enigma2/settings alle einträge für den Skin löschen enigma2 wieder starten -> systemctl start enigma2 ” Klasse, das hat geklappt! Vielen Dank. Bin jetzt wieder auf der…
  • m0rphU -

    Replied to the thread Nur 98 Sender nach Suchlauf.

    Post
    Quote from nAux1: “SWtechnisch ist der Tunerwechsel von Kabel auf Sat unproblematisch? ” Ja! Du musst höchstens manuell noch in der Kanalliste -> Satelliten die "Kabel - Alle" Leiche entfernen.
  • nAux1 -

    Replied to the thread Nur 98 Sender nach Suchlauf.

    Post
    Ein zweitgerät wird gerade aufgetrieben. SWtechnisch ist der Tunerwechsel von Kabel auf Sat unproblematisch?
  • baik -

    Replied to the thread Kein Ton.

    Post
    Habe nun folgende Einstellungen. Mit denen funktioniert es
  • -maxi- -

    Replied to the thread OE2.6: Rückmeldungen zum weekly Image für DreamONE.

    Post
    Tolles Update diese Woche. Nun passen mehr Einträge in der Senderliste, farblich schön abgesetzt. Vielen Dank, gefällt mir sehr gut.
  • Boxomat -

    Posted the thread Schriften in DreamOS FHD seit gestern sehr klein.

    Thread
    Servus zusammen, seit dem Update gestern sind die Schriften im original Dream FHD Skin in den Menüs (z.B. Manuelle Suche, Anzeige der gefundenen Sender) nur noch halb so groß und damit kaum lesbar. Zudem werden bei der Sendersuche deswegen auch nicht…
  • zaratusta -

    Replied to the thread MediaPortal (v2019) - (No Support for OE2.0 and OE2.2 anymore).

    Post
    Quote from zaratusta: “M3u Liste mit SimpleList abspielen. --- #EXTM3U #EXTREM:german #EXTINF:-1 ,SRF1 HD rtp://239.186.68.1:10000 #EXTINF:-1 ,SRF2 HD SRF zwei HD rtp://239.186.68.2:10000 #EXTINF:-1 ,SRF info HD rtp://239.186.68.202:10000 ” Ich…
  • Burkhardtsdorfer -

    Replied to the thread Nur 98 Sender nach Suchlauf.

    Post
    Das Problem könnte auch die Antenne sein. Hast du die Möglichkeit, den Antennenanschluss mit einem anderen Gerät zu testen?
  • nAux1 -

    Posted the thread Nur 98 Sender nach Suchlauf.

    Thread
    Hallo Zusammen, nach fünf Jahren habe ich meine DM800se von Kabel auf Sat zurück gebaut. Egal welche Tuner Einstellung ich für Astra 1 wähle, findet die Box nir 98 Sender, darunter WDR und alle sinnfreien Teleshopping und MB Test Kanäle. Habt Ihr…
  • beamformer -

    Replied to the thread Passwortabfrage bei Kopierprozess.

    Post
    Habe die Daten kopiert, vielen Dank und schöne Pfingsten
  • baik -

    Replied to the thread Kein Ton.

    Post
    ok werde ich versuchen. Wie wären Konfigurationen für CEC mit AV Reciver? Auf was muss ich achten?
  • deepblue2000 -

    Replied to the thread Kein Ton.

    Post
    wird am HDMI Cec liegen, was eventuell nicht richtig konfiguriert ist. schalt mal HDMI CEC aus. (Einstellungen / Geräte / HDMI-CEC)
  • baik -

    Posted the thread Kein Ton.

    Thread
    Hallo Wenn ich die one starte habe ich beim ersten Kanal keinen Ton. one h hängt am av Reciver. Nach dem umschalten ist alles normal. dann funktioniert manchmal die Lautstärke Taste mit Verbindung zum av nicht. gibt es dafür eine Lösung?
  • hmich -

    Replied to the thread Skin MetrixStyleHD für DreamOS ( OE 2.5 / 2.6 ).

    Post
    ich hänge die funktionierende Version mal an: