Recent Activities

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Nappi -

    Replied to the thread Lüfter in der DM9x0UHD (für die Temperatur Fetischisten).

    Post
    OK, ich sehe ich komme um einige Modifikationen nicht herum.Von 43 Grad kann ich nur träumen. Allerdings vermute ich kein Problem beim der Hardware sondern im Meßbereich.Die Oberfläche der Kühler kommt bei mir bei angezeigten 103 Grad auf 68 Grad.…
  • Joey -

    Replied to the thread HDMI Singal "kein Signal".

    Post
    Die Pakete beinhalten keine Updates. Die werden automatisch gebaut und die Revision hochgesetzt. Am Inhalt hat sich seit sechs Tagen nichts geändert. Dort ist erklärt wie das Daily-Image funktioniert. Von unserer Seite kam wie gesagt diese Woche…
  • RDR -

    Replied to the thread settings update matze 19,2° + 13° + Kabel Deutschland.

    Post
    Hallo Matze. Dm900 OE 2.5 newnigma.
  • Mucki09 -

    Replied to the thread HDMI Singal "kein Signal".

    Post
    Hi Joey na die Box sagte mir 33 Datein vorhanden zum updaten. Danach war es bei mir auch mit der 2160er Auflösung. mit der Version feed.newnigma2.to/daily/images…reamone-15_12_2019.tar.xz Gruß Mucki
  • Joey -

    Replied to the thread HDMI Singal "kein Signal".

    Post
    An einem Update kann es nicht liegen, da es keines gab. In den vergangenen sechs Tagen gab es bis auf eine neue Version des Nuke-Evo Skins am 11.12. und dem VoD-Plugin gestern, keinerlei Änderungen.
  • Mucki09 -

    Replied to the thread HDMI Singal "kein Signal".

    Post
    Hallo TigerTim habe ich seit heute auch, war nach dem update von heute. Wenn ich auf 2160er Auflösung gehe kein Signal ob im Betrieb oder nach Neustart. Wenn ich die Version vom 14.12.2019 aufspiele ist alles ok auch auf 2160er Auflösung. Gruß Mucki
  • Joey -

    Replied to the thread Programm nach reboot der ONE starten.

    Post
    Bestätigt genau den Punkt, dass man heute keine Portfreigaben ins Internet mehr macht. Failtoban hin oder her, du könntest ebenso gut Russisch Roulette mit sechs Patronen in der Trommel spielen. Quote from tajlor: “@Joey: Und eigentlich steht die…
  • Dre -

    Replied to the thread Programm nach reboot der ONE starten.

    Post
    Standardport oder nicht macht Null Unterschied. Das wird ohne Aufwand gefunden
  • tajlor -

    Replied to the thread Programm nach reboot der ONE starten.

    Post
    Nur mal so zur Info was heute am Raspberry los war: 2019-12-15 07:17:18,015 fail2ban.filter [908]: INFO [sshd] Found 18.139.49.7 2019-12-15 07:17:18,299 fail2ban.filter [908]: INFO [sshd] Found 18.139.49.7 2019-12-15 07:17:20,082…
  • Burkhardtsdorfer -

    Replied to the thread HDMI Singal "kein Signal".

    Post
    Teste mal den direkten HDMI Anschluss ans TV Gerät. Manchmal gehen übrigens auch Kabel kaputt oder die Steckverbindung hat einen Wackelkontakt.
  • hmich -

    Replied to the thread HDMI Singal "kein Signal".

    Post
    Wenn du das Kabel als Fehler ausschließen kannst würde ich auf einen Hardware Fehler tippen, entweder die Dream oder dein Denon....
  • tigertim08 -

    Posted the thread HDMI Singal "kein Signal".

    Thread
    Hallo zusammen, ich habe seit ein paar Stunden das Problem, dass meine One kein Bild mehr über die HDMI schnittstelle ausgibt. Die One hängt an einem Denon AV Receiver und bis heute morgen ging alles auch soweit. Dann hat sie während des TV schauens…
  • m0rphU -

    Replied to the thread 820 kein zugriff auf WD myHomeCloud Duo möglich.

    Post
    Wie ist das die Home Cloud denn auf den anderen Geräten eingebunden? Kannst du dieselben Parameter wie am Linux PC nutzen? Ich würde mich im Übrigen nicht auf die GUI verlassen und von hier an auf der Konsole weitermachen. Was sagen denn die…
  • Tommek -

    Replied to the thread 820 kein zugriff auf WD myHomeCloud Duo möglich.

    Post
    Zunächst Danke für eure Hilfe! Geht weder per NFS noch CFIS Auf der Home Cloud Duo habe ich einen Public Ordner angelegt der sich von allen Geräten die ich habe problemlos aufrufen lässt nur leider von der 820 nicht... lande bei allen Versuchen…
  • Burkhardtsdorfer -

    Replied to the thread 820 kein zugriff auf WD myHomeCloud Duo möglich.

    Post
    Ich kenne zwar die WD Home Cloud Duo nicht, aber das gleiche Problem hatte ich mal mit meinem QNAP NAS. Hier auf dem QNAP war die Ordnerfreigabe nicht vollständig bzw. korrekt konfiguriert. Schau da erstmal bei deinem WD-Gerät nach, ob alle…
  • TheMatrix -

    Replied to the thread 820 kein zugriff auf WD myHomeCloud Duo möglich.

    Post
    Hast Du mal versucht das ganze per NFS einzubinden ?
  • wernho -

    Replied to the thread Zwei DM900UHD bedienen.

    Post
    Danke, ich dachte, es ist ein Unterschied zw. DM900 & DM800 zu 2x DM900. Deswegen den Thread nimmer angesehen (leider). Aber ich habe immer noch ein Problem: Ich nenne meine beiden Boxen DM900 (die erste, die schon lange läuft) und DM900r (die neue, r…
  • Tommek -

    Posted the thread 820 kein zugriff auf WD myHomeCloud Duo möglich.

    Thread
    Hallo Gemeinde, ich bin mit meinem Latein am Ende... Bekomme die 820 ums verrecken nicht mit meiner WD Home Cloud Duo verbunden... --> mit allen meinen anderen Geräten null Problem: Windows 10, Linux Mint, Handy, Tablet Raspberry 4.. Per…
  • Joey -

    Replied to the thread Zwei DM900UHD bedienen.

    Post
    So lange ist die Wiedererweckung deines anderen Threads noch nicht her und im NukeEvo sollte es stimmen: board.newnigma2.to/wbb4/index.…?postID=314792#post314792