Search Results

Search results 1-9 of 9.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • ja liegt wohl an der Hardware.

  • bringt leider auch alles keine Veränderung. Das Flachbandkabel war auch richtig dran. Hm... die blinkfunktion geht mehr auch nicht

  • ja vielen Dank für die schnelle Antwort teste ich später

  • Hallo ich habe eine DM525 und die blaue LED leuchtet dauerhaft. Wenn ich im Standby,Idle Mode bin. Im Normalbetrieb ist die Blaue led heller bzw türkis. Dies ist doch nicht normal? Bei einer 520 die ich mal geflasht habe war das nicht, dort war im idlemodus die led aus oder rot, bin mir gerade nicht mehr sicher. Ich habe den Led Manager installiert kein Erfolg. Habe auch nur eine Version von 2009 gefunden. Beim orginal Image verhält sich die Box gleich. Ich hoffe ihr könnt mir helfen! Danke!

  • vielen Dank aber was mir dazu trotzdem komisch vorkommt ist, das es mit ein Edison optimus receiver läuft, bearbeitet dieser die Frequenzen anders? Aber dann bin ich schon beruhigt das ich nicht alleine bin, komme übrigens auch der Umgebung dh. Edit; Im vodafone Forum wurde es auch schon angesprochen aber dort ist der Support nach meiner Erfahrung sowas von unfähig. forum.vodafone.de/t5/St%C3%B6r…oniert-nicht/td-p/1969933

  • Genau das meinte ich die anderen Sender auf dieser Frequenz gehen alle. Ja im ganzen Haus habe ich verschiedene Dosen getestet. Es liegt definitiv an der Dreambox da ich es mit einen anderen Receiver reinbekomme. Hm mist vermute langsam auch das es am Tuner liegt aber den werde ich für einen Sender nicht tauschen. Aber alles schon ganz schön tricki komisch oder.... Ich werde den tuner mal ausbauen und die Kontakte reinigen etc und dann berichten. O Ich danke euch allen schon mal für eure Mühe !

  • 1080i geht nur mit der 800se aber andere Ausgänge habe ich auch getestet und wie gesagt alle anderen Kanäle laufen 1a, sogar die die im gleichen frequenzband aufgelistet sind. Ich schnall es nicht

  • Hallo danke für die Antworten. Ich habe das Antennenkabel direkt in die verschiedenen Antennendosen in der Wand gesteckt ohne ein Verteiler. Es wird eine G09 abgefragt. Vodafone Letzte Woche ging es auch noch. Es liegt an der Dreambox, da ein anderer Receiver den Sender reinbekommt.

  • Hallo, Ich habe ein sehr merkwürdiges Problem, was ich mir nicht weiter erklären kann und zwar habe ich bei Sixx HD und nur auf diesen Sender ein Standbild wenn ich auf diesen Sender schalte, der Ton läuft allerdings weiter. Es handelt sich hierbei um eine Dreambox 800HD Se Kabel. Folgende Fehlersuche/Erkennung habe ich bereits durchgeführt; - Sixx SD läuft - Neuen Sendersuchlauf bzw alte Kanallisten gelöscht - Neue Kabel wie HDMI / Antennenkabel getauscht - Anderen Receiver angeschlossen (dort …