Suchergebnisse

Suchergebnisse 1-20 von insgesamt 60.

  • Ton wird verzögert wiedergegeben

    *** - - DM900UHD

    Beitrag

    Zitat von Fred Bogus Trumper: „Vergisss das mit dem init scripten mal schnell wieder! Im DreamOS wird systemd verwendet: systemctl stop enigma2.service systemctl start enigma2.service systemctl restart enigma2.service “ Sorry, das hat gerade nicht mit meinem Problem zu tun, aber es passt zum oberen Zitat und ich möchte das verstehen. Wenn ich über telnet das update mache, hab ich am Schluss immer "reboot" geschrieben. Ist es jetzt besser wenn ich " systemctl restart enigma2.service" schreibe?

  • Ton wird verzögert wiedergegeben

    *** - - DM900UHD

    Beitrag

    Danke an euch beiden, hat soweit funktioniert. In den Befehlen ist aber ein kleiner Schreibfehler "r" Quellcode (3 Zeilen)

  • Ton wird verzögert wiedergegeben

    *** - - DM900UHD

    Beitrag

    Danke, hab jetzt herausgefunden das man über telenet mit "ini4 und 3" stoppen und starten kann. Hab auch den Pfad zu AMS gefunden. Quellcode (1 Zeile)aber in welchem Ordner sind die Settings gespeichert?

  • Ton wird verzögert wiedergegeben

    *** - - DM900UHD

    Beitrag

    Danke, hab wieder was dazu gelernt. Mit AMS gibt es das gleiche Problem. Ich hab im Menü von AMS ein paar Dinge verstellt und komme nicht mehr auf die Ursprüngliche Standard Einstellung zurück. Gibt es eine Möglichkeit einen Art Werkseinstellung im AMS durchzuführen?

  • So, hab das emc bereits installiert gehabt. Jetzt wollte ich AMS vom Feed installieren und ausprobieren. Weiss jemand wie AMS heisst, finde es nicht in der "Erweiterungen -Liste".

  • Das muss ich heute Abend oder morgen ausprobieren. Welchen Player würdest du empfehlen? Gesendet von meinem GEM-703L mit Tapatalk

  • Das vermute ich auch, aber wie kann ich die Ursache finden bzw. beheben? Gesendet von meinem GEM-703L mit Tapatalk

  • So hab neue Erkenntnisse. Wenn ich den Film von Anfang an starte, dann kommt der Ton 3 Sekunden später. Wenn ich dann kurz zurück (zu Anfang) dann kommt sofort der Ton. Wenn ich den Film stoppe und wieder starte, dann kommt der Ton ebenfalls sofort. Es ist wirklich nur am Anfang von einer Aufnahme wo der Ton kurz verzögert gestartet wird und wenn man dann zum Anfang zurück springt, dann kommt auch gleich der fehlende Ton. Das Problem betrifft nur neue Aufnahmen, bei allen älteren gibt es die Ver…

  • Nein, ich habe die Aufnahme noch nicht auf den PC kopiert, dass kann ich aber noch machen. Das die Tonspur fehlt glaube ich nicht, aber die dm900 gibt die ersten 5 Sekund nicht wieder. Es sind auch nur die ersten 5 Sekunden beim Anfang der Aufnahme, wenn der Film zwischen drin angehalten wird und dann wieder gestartet wird, gibt es keine Verzögerung. Werde heute Abend einmal eine Aufnahme auf den PC kopieren und schauen was das bei passiert.

  • Und was kann ich machen, dass der Ton in der Wiedergabe(kette) sofort abgespielt wird? Es betrifft bei mir nur neuere Aufnahmen. Gestern wurde ebenfalls ein Update gemacht und das Problem mit den ersten fehlenden Sekunden war bei der gestrigen Aufnahme immer noch.

  • Ton wird verzögert wiedergegeben

    *** - - DM900UHD

    Beitrag

    Mir ist gestern aufgefallen, dass der Ton bei meinen jetzigen aktuellen Aufnahmen für ca. 5 Sekunden fehlt. Sprich am Anfang eine Aufnahme fehlen mir ca. 5 Sekunden. Wie lange das so ist, kann ich nicht sagen, ausser das es bei Aufnahmen vor ca. 3 Wochen noch nicht so war.... Das gestrige Update hat hier keine Besserung gebracht. Keine Ahnung ob es am daly Image liegt oder an was anderem. Hat jemand die gleiche Erfahrung gemacht? Wie kann ich herausfinden an was es liegt bzw. was kann ich machen…

  • Was für ein Lüfter war das? @(Bei 4-Pin-Lüftern die beiden zusätzlichen Adern!) -> wie meinst du das, die 4te Ader ist der Tacho, auf den kann man verzichten (denke ich) aber die 3te Ader wird doch benötigt um den Lüfter zu betreiben oder nicht? Gesendet von meinem GEM-703L mit Tapatalk

  • Dann gib bitte Bescheid wenn er eingebaut ist Gesendet von meinem GEM-703L mit Tapatalk

  • Es ist ein 10 poliger Pin (der einzigste), der sitzt auf der rechten Seite vor der Satkarte. Am hintersten rechten Pin liegt Minus an und die 3 nächsten liefern geweils 3,3 bzw. 3,5V. Wenn mein Lüfter nächste Woche kommt und ich dann diesen einbaue, dann kann ich ein Bild machen und es hier Posten. Gesendet von meinem GEM-703L mit Tapatalk

  • Ist mir gestern ebenfalls passiert, die Pins sind nah beieinander und man Rutsch an den Stiften leicht ab. Danke für die Messung, somit liegt an der dm920 und dm900 die gleiche Spannung an. Hab mir gerade dein gleiche Lüfter wie deepblue2000 bestellt Gesendet von meinem GEM-703L mit Tapatalk

  • Warum soll ich dir das nicht glauben? Die Frage ist ja nur, ob bei der dm920 5V an den Pins anliegen oder 3,3V.

  • Hi, deeplue2000, dass wäre spitze wenn du dass machen würdest. Wenn die dm920 dann auch 3,3V hat, wovon ich ausgehe, dann würde ich es nochmal wagen einen Lüfter zu kaufen bzw. den gleichen wie du bestellen.

  • Heute ist der Lüfter gekommen, jetzt nochmals alle Pins an den 4, 8 und 10 poligen Anschlussfahnen geprüft. An den einzelnen Pins Messe ich maximal 3,3V. Diese Spannung reicht dem Lüfter nicht aus um aus eigener Kraft zu starten. Wenn ich den Lüfter von Hand anschiebe, kann dreht sich der Lüfter, aber sehr langsam. Entweder hat die dm920 am 10polige Anschluss tatsächlich 5V oder der Lüfter von deepblue2000 kommt mit den 3,3V besser klar. Vielleicht hätte ich mir doch den stärkeren Lüfter bestell…

  • IR Sensor der DM920

    *** - - DM920UHD

    Beitrag

    Die Beschichtung / Folie ist innen, aussen ist es eine rein Plexiglas Scheibe. Die Blende lässt sich aber leicht demontieren und dann mit einem Wattestäbchen bearbeiten.

  • IR Sensor der DM920

    *** - - DM920UHD

    Beitrag

    Hab heute meine dm900 ebenfalls aufgeschraubt und mit einem Wattestäbchen und Nagellackentferner die Blende bearbeitet. Ich muss sagen, es hat hervorragend funktioniert und das Plexiglas wurde nicht trüb noch wurde es angegriffen. Die Fernbedienung reagiert jetzt viel besser