Search Results

Search results 1-8 of 8.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • @Joey: vielen lieben Dank für den Hinweis. Hat tatsächlich geklappt Verstehe nur nicht, dass es sporadisch auch davor manchmal wieder funktioniert, aber Hauptsache jetzt klappts wieder.

  • Hallo, könnt ihr mir eventuell bei der Fehleranalyse helfen? Mir stürzt meine DM900 in letzter Zeit sehr oft im Mediaportal ab bzw. friert ein (Zahnräder drehen sich und nichts geht mehr). Mir ist aufgefallen, dass dies meist passiert wenn ein bestimmter Stream-Hoster gewählt wird, ich glaube vivo, aber bin mir jetzt nicht ganz sicher. Ich habe 2 Crash-Logs mal gezogen und in den Anhang gepackt. Hoffe ihr könnt mir helfen. Bin für jeden Tipp dankbar. LG Bertl

  • Kodi Direct

    bertl05 - - DM820HD

    Post

    Hallo, hat irgendwer KodiDirect auf oe2.5 zum Laufen bekommen?

  • Quote from Fred Bogus Trumper: “Menü - Einstellungen - Netzwer - Webinterface Einfache Anti-Hijack Maßnahmen -> aus Token-basierete Sicherheit -> aus ” Ok! Besten Dank für eure Hilfe.

  • Aha ok und wird das wieder umgestellt? Oder muss man das jetzt künftig nach jedem Update wieder korrigieren?

  • Hey, hab heute ein das vorgeschlagene enigma-update durchgeführt, danach ging mein Remotezugriff per Blackbox-App und auch Dreamote-App nicht mehr. Fehlermeldung: keine Verbindung möglich! Obwohl nichts in den Einstellungen geändert wurde. Hab dann ein Backup eingespielt, die Updates nicht gemacht und es geht wieder. Irgendwie stellt sich die http authentifizierung um?! Hat jemand von euch ähnliche Erfahrungen? Gruß, Bertl

  • Hallo, besten Dank für deine Hilfe! Die Einstellung in den Kanallisten habe ich vergessen :-/ Die in den osd preferences schaut etwas anders aus, da muss man die option LCDisplay auf "picononly" stellen, dann funktioniert auch das. Dankeschön!!! Gruß, Bertl

  • Hallo, habe vor ein paar Tagen den Umstieg auf oe2.5 gemacht und habe nun ein Problem mit der Darstellung gewisser Picons. Konkret geht es um die ServiceList-Picons und die am LCD. Verwende den Picon-Manager und habe die Picons mit diesem in den Ordner /picons/piconhd und /picons/piconlcd geladen. Diese sind ja eigentlich automatisch bei oe2.5 auf piconSList verknüpft, somit sollten diese ja auch angezeigt werden, oder nicht? In der Infobar werden sie angezeigt, in der Service-Liste allerdings n…