Suchergebnisse

Suchergebnisse 1-20 von insgesamt 87.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Welcome back :-)

    Mibo - - Wichtige News

    Beitrag

    Hallo, da seid ihr ja alle wieder! Hab euch schon vermisst! Und danke für all die Arbeit unserer Admins, Forum und Feed wieder ans Laufen zu bringen! LG, Mibo

  • iPhone App Blackbox

    Mibo - - DM8000

    Beitrag

    Auch ich kann Dir e2Remote Pro nur wärmstens empfehlen!

  • Dafür gibt es eine ganz einfache und komfortable Lösung: e2RemotePro Ich nutze die App schon seit Jahren. Findest Du im App Store!

  • Zitat von ManUD7: „Gut, dass ich mal einen oder anderen Tag gewartet habe. DM900 wollte eh nicht, heute das Programm durchgezogen von unseren klugen und hilfreichen Forenjunkies! Leute, mehr Geduld, weniger Vorwürfe! Ich kann Joey und Co. verstehen, dass sie nicht so viel essen können wie sie kotzen könnten. Leute, es gab vor Jahren Foren, die hast du nicht mal so eben gefunden, wenn ja, und du hast dich gesignt, hiess das noch lange nicht, dass du alles serviert bekommen hast. Du musstest deine…

  • Zitat von Richi207: „Also, habe die libpcsclite1_1.8.13-r0.1_armhf.deb auf TMP gemacht, dann apt-get update ; dpkg --install --force-depends --force-overwrite /tmp/*.deb ; apt-get -y -f install Quellcode (19 Zeilen)Edit1.: okay, nochmals "up" und es kamen noch paar updates. scheint jetzt alles zu gehen. Danke “ Danke Rchi207, hatte das gleiche Problem nach dem großen Update letzte Woche und hab mich jetzt einfach mal getraut, per Telnet (das erste mal!) genau so vorzugehen, wie Du beschrieben ha…

  • Update lief bei meiner 900er gestern Abend auch problemlos durch. Einzige Ausnahme: Texte im FritzBox-Plugin sind jetzt in Englisch! LG, Mibo

  • Nix geht mehr

    Mibo - - DM8000

    Beitrag

    Wenn Du bei Deiner sehr allgemein formulierten Hilfsanfrage nicht schreibst, was du mit "alles" meinst, das gestern Abend bei dir noch "i.O." war (Sender bzw. Karten, Abos usw.), wird Dir hier im Board keiner helfen können (und wollen!). Grüsse, Mibo

  • DM900UHD Kaufempfehlung?

    Mibo - - DM900UHD

    Beitrag

    Ich konnte mir schon denken, was er meint ! Viel Spaß mit der Box, Tom73

  • EPGRefresh

    Mibo - - Plugins

    Beitrag

    Danke Joey - hatte gar nicht gesehen, dass es im Erweiterungsmenü eine Möglichkeit der Einstellung des EPG-Refresh gibt. Da beschäftigt man sich fast täglich mit seiner Box und ist doch für manche Optionen noch blind ... LG, Mibo

  • EPGRefresh

    Mibo - - Plugins

    Beitrag

    Wie kann ich denn zwischen den beiden Modi wechseln? Wenn ich EPG Refresh (jetzt aktualisieren) über die blaue Taste anwähle habe ich doch gar keine Einstellmöglichkeit. LG, Mibo

  • DM900UHD Kaufempfehlung?

    Mibo - - DM900UHD

    Beitrag

    Deine Frage kann ich nur mit einem deutlichen JA beantworten. Allein die Geschwindigkeit im Vergleich zu deiner alten Box wird dich begeistern. Ich glaube, mit der Anschaffung kann man keinen Fehler machen. Nächtliche Grüße, Miibo

  • dflash 13.x original (exklusive binaries)

    Mibo - - Plugins

    Beitrag

    Hallo AlfredENeumann, vielen Dank für den Tipp. Hab jetzt gleich mal nachgeschaut. Das Verzeichnis existiert zwar, das NAS war aber in meiner 900er nicht mehr richtig gemountet. Nach korrekter Netzwerkfreigabe funktionierte dflash dann gleich wieder! Vielen Dank nochmal für deine Hilfe! LG, Mibo

  • dflash 13.x original (exklusive binaries)

    Mibo - - Plugins

    Beitrag

    Guten Samstagmittag, mein dflash verursacht seit heute beim Sichern plötzlich nur noch einen Greensreen. Ich habe mal das entsprechende Chrashlog angehängt, kann es aber selber nicht lesen/interpretieren. Könnte mir vielleicht jemand helfen? Danke und Grüße, Mibo

  • Die Antwort ist nur bedingt hilfreich

  • So, habe es ausprobiert und wieder ein Update gemacht. OSCAM Ist jetzt 1516 ... aber wieder laufen die HD+ Sender nicht, nur die SkY-Sender laufen auch nach dem Update nach wie vor problemlos. Auch der Status im Oscam WebIf sieht jetzt ganz anders aus ... Was kann ich tun? Ist jemand bereit mir zu helfen? Danke und nächtliche Grüße, Mibo

  • Vielen Dank für die Info Keyfreak! Dann werde ich heute Abend gleich mal wieder updaten! Schönen Sonntagabend noch, MiBo

  • Meinst du WIEDER ok.? Oder hattest du das Problem gar nicht?

  • Ja, bei mir ist es genauso! Und gleichzeitig läuft auch die HD+ Karte (HD02) nicht mehr. Bei mir ist Oscam installiert und alles lief seit Wochen wunderbar. Habe jetzt ein Backup von vor drei Tagen eingespielt und alles funktioniert wieder. Würde gerne wieder täglich mit Daily image aktualisieren. Aber warum laufen dann die HD+ Sender nicht mehr. Habe sonst im Forum dazu nichts gefunden. LG, Mibo

  • Wetteranzeige

    Mibo - - Wichtige News

    Beitrag

    Wenn der gewünschte Ort und der entsprechende Code gefunden und eingestellt ist, kann der Ortsname nachträglich auch noch einmal wunschgemäß geändert werden.

  • DreamboxEdit

    Mibo - - Allgemeine Fragen

    Beitrag

    Bei mir auch ... komisch!