Suchergebnisse

Suchergebnisse 1-20 von insgesamt 40.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • DVB-C UHD mit G09

    modino2711 - - DM920UHD

    Beitrag

    ist wohl temporär für die WM wieder freigegeben worden für alle, auch ohne registiertes gerät, in DVB-C. danach wird sky das wohl wieder dichtmachen. keine vor und nachberichte aus dem studio. halbzeit 2 min Wolf Fuss und 13 min Werbung.

  • DVB-C UHD mit G09

    modino2711 - - DM920UHD

    Beitrag

    @hupe303 du brauchst nicht mehr weiter zu probieren. sky hat da wohl was gefummelt, aktuell werden buli UHD bzw sport UHD nicht mehr hell, haben auch verschiedene user in anderen boards schon bestätigt.

  • DVB-C UHD mit G09

    modino2711 - - DM920UHD

    Beitrag

    läuft eigendlich bei mir mit 900derter seit dem ersten tag mit oscam problemlos, suchlauf gemacht und bouquet angepasst, das wars. wird aber immer nur ein kanal gesendet, entweder sport oder buli, der andere meldet dann "sit in pat " nicht gefunden. 2160p / multi hab ich bei mir eingestellt. ecm whitelist vorhanden? oder services nicht angepasst ?

  • Klötzchenbildung bei Sky TV

    modino2711 - - DM7020HD

    Beitrag

    Zitat von kligger: „Danke für den Tipp, aber das funktioniert leider nicht bei einer G09 “ wie kannst du dann sowas sagen! im internen reader ändern: autospeed = 0 ins7e11 = 15 mhz = 450 cardmhz = 2700 sieht bei mir dann so aus: found (57 ms) by G09 - N-TV HD sky liegt etwas höher bei 70 ms

  • läuft ja über openvpn einwandfrei, da könnte man auch den livestream sehen und nicht nur konserven. ich benutze das zur zeit über pc, aber auf der box wäre das halt komfortabeler. wäre doch sehr nett, wenn du das einbauen könntest.

  • ist es eigendlich technisch möglich, ORF live in die mediathek einzubauen. die url für aufgezeichnete sendungen ist ja: tvthek.orf.at/profiles/letter/ für live wäre das: tvthek.orf.at/live/

  • cccam läuft ja in der 900derter nicht mehr. in der oscam.conf unter [dvbapi] eintragen au = 1 das selbe eintragen in der oscam.user im lokalen user. du hattest ja nur den reader gepostet, da wird kein au definiert.

  • Zitat von 1stLtBoBo: „Da scheint noch eine Einstellung bei OScam zu fehlen... “ die einstellungen für AU in deinen configs wird nicht stimmen. vergleiche die einstellungen von beiden boxen, da fehlt was in der 900derter

  • Nuke.Evo - Full-HD (OE2.5)

    modino2711 - - Skins

    Beitrag

    ok dann isset halt so, dachte nur, dass ich was übersehen hab.

  • Nuke.Evo - Full-HD (OE2.5)

    modino2711 - - Skins

    Beitrag

    kann man eigendlich die einstellungen in denSkinThemes dauerhaft speichern, nach einem update läuft der skin wieder mit den default einstellungen. box 900UHD.

  • UHD dateien abspielen

    modino2711 - - DM900UHD

    Beitrag

    ok, dann muss ich die filme halt über usb/TV schauen. hab noch mit einem speziellen testvideos probiert, da funzt MKV einwandfrei. ( siehe screen ). ist ja schon mal beruhigend, das da kein hardware problem der box anliegt.board.newnigma2.to/wbb4/index.…54b933050f6eb41c9d7d203b2

  • UHD dateien abspielen

    modino2711 - - DM900UHD

    Beitrag

    ich hab auch erhebliche probleme mit wiedergabe von HDD. 3 testvideos, 1MKV, 1TS, 1 TS aufnahme. wenn ich MKV starte, macht enigma2 im selben moment einen Neustart. ich hab schon alle tonspuren und untertitel rausgemuxt bis auf die deutsche tonspur, hilft nix. die TS videos starten und laufen einwandfrei. über usb direkt am TV laufen alle videos problemlos. ich häng mal die codecs infos und enigma2 log an. im log wird das MKV auch nicht gelistet. komische sache. board.newnigma2.to/wbb4/index.…54…

  • media portal wird ja langsam zur wissenschaft ! dpkg-dev installiert -> fehlermeldung depends apt-get update && apt-get -f install -> install ok aktuelles MP installiert -> wieder fehlermeldung depends apt-get update && apt-get -f install -> install ok alles ohne crash durchgelaufen. aber man muss sich nicht wundern, wenn viele user dass nicht geregelt kriegen und verzweifeln.

  • lies dir mal diesen thread durch, da geht es um das thema. board.newnigma2.to/wbb4/index.php/Thread/27874-HDMI-CEC/

  • Eurosport Player

    modino2711 - - Allgemeine Fragen

    Beitrag

    geht auch mit abgelaufenen karten. hd-plus.de/das-bietet-hd-plus/eurosport-paket/ auf testphase klicken, dann muss man eine gültige email adresse hinterlegen. wichtig ist, das bevor der link in der email angeklickt wird, das gerät auf den richtigen kanal geschaltet isst Den Anweisungen in der E-Mail folgen!! Nur noch einen Schritt und wir schalten den Kanal für Sie frei: Schalten Sie Ihr TV Gerät an und wählen Sie den Eurosport 2 HD Xtra Sender (dafür wählen Sie bitte den Sendeplatz 732 oder sta…

  • Wlan Dream 525 Combo OE.2.5

    modino2711 - - DM520HD/DM525HD

    Beitrag

    ich hab den stick an 2 dreamboxen problemlos am laufen. im laufenden image ist das bischen zickig. am besten die box mit angestecktem stick neu flashen, dann wird der stick durch die hardware erkennung im startassistent auch im netzwerk erkannt, ohne nachinstallation.

  • HDMI CEC

    modino2711 - - DM900UHD

    Beitrag

    ich hab mit der 820HD das selbe problem. mit den default einstellungen nach enigma2 neustart funktioniert HDMI-CEC mit einmal drücken, danach nur mit 2mal drücken der fernbedienung. mit den einstellungen von @Bit funktioniert es nun einwandfrei. TV ist übrigens ein "Grundig".

  • lt. @cepheus aus dem ihad board ist das ein bekanntes DMM problem mit den fullHD skins bei der 520/525 und wird wohl beim nächsten update gefixt.

  • Umstellung auf https

    modino2711 - - Allgemeines

    Beitrag

    ich hab die old version 50.1.0 über die 5.1 ohne deinstallieren drüber gebügelt. hat ohne probleme funktioniert. update ist sowieso immer aus bei mir.

  • Umstellung auf https

    modino2711 - - Allgemeines

    Beitrag

    Zitat von griffel: „Mozilla bietet auch die älteren Versionen noch an. Ich habe mir die 50.1.0 wieder installiert und in den Einstellungen/Erweitert/Update erstmal deaktiviert. “ funktioniert dann ein upgrade auf die ältere Version, oder muss koplett neu installiert werden?