Search Results

Search results 1-20 of 83.

  • Hallo zusammen, keine Ahnung, ob ich hier richtig bin. Ich wollte Bescheid geben, dass die Filter bei XVideos RED nicht funktionieren. Unter folgenden Rubriken: Pornstars... Porn Actresses... Cam Girls Erotic Models Amateurs Channels werden keine "Filme" gefunden. Wenn man z.B. in "Channels" reingeht, werden zwar alle Channels korrekt aufgelistet, aber unter keinem einzigen werden "Filme" gefunden. Das gleiche bei "Pornstars". Auch hier werden die einzelnen Darstellerinnen gefunden, aber egal we…

  • Hallo zusammen, mal eine Frage. Ich habe seit neuestem jetzt auch diese Fehlermeldung. Aktuell habe ich ein Fußballspiel (Sky) aufgenommen und egal wohi ich in dieser Aufnahme springe, nach ca. einer Minute erscheint diese Meldung. Also die Meldung ist NICHT fest in dieser Aufnahme aufgezeichnet, sondern erscheint während der Wiedergabe. So wie ich das gesehen habe, wäre das Tuner Error Plugin wohl die Lösung. Aber im gutemine feed V2.9-r27 sehe ich aktuell keine Plugins mehr, bzw. "nur" noch di…

  • ok, vielen Dank ... "up" ist durchgelaufen, am Ende kam nur der Fehler bezüglich dem gutemine-Feed. Aber das passt ja so. Ich hatte mich einfach nur gewundert, dass die seit über drei Monaten keine neue MediaPortal Version mehr installiert wurde. Ich dachte, das "Problem" liegt bei mir, aber es funktioniert ja, also kein Problem

  • Hallo, mal eine Frage ,,, "früher" habe ich sehr oft beim Starten des MediaPortals die Meldung bekommen, dass eine neue Version vorliegt und ob ich installieren möchte. Jetzt habe ich schon monatelang keine dieser Meldungen mehr bekommen. Ich bin aktuell bei: 20211228-py3 Habe ich irgendwas verpasst oder falsch eingestellt? In den Einstellungen des MediaPortals habe ich die automatische Updateprüfung auf "Ja" gestellt. Vielen Dank & Grüße Robert

  • Skyrecorder

    fosgate - - Plugins

    Post

    ok, vielen Dank ... es hat funktioniert. Ich glaube so ein Problem hatte ich schonmal mit dem Plugin. Beim Update (also bei installierter alter Version) geht wohl irgendwas schief. VG Robert

  • Vielen Dank ... hat funktioniert. Vielleicht kann man die Info von Dir noch in den Post 1. integrieren? VG Robert

  • Skyrecorder

    fosgate - - Plugins

    Post

    Hallo, ich habe gerade die aktuelle Version über meine alte 2.0er Installation gemacht, jetzt ist das Plugin nicht mehr im Erweiterungsmenü (alle Plugins) zu finden Der Ordner unter usr/lib/enigma2/python/Plugins/Extensions ist noch vorhanden, allerdings sind da nur zwei Unterordner (images und skins) und eine Changelog Datei drin. VG Robert EDIT: Habe jetzt die alte 2.0.0_all.deb (die ich noch hatte) installiert, jetzt ist das Plugin wieder da.

  • Hallo, ich habe das MediaPortal und das mpgz Plugin schon lange installiert. Vor einigen Tagen habe ich für beide Plugins ein Update angezeigt bekommen und installiert. Leider bekomme ich nun jedesmal wenn ich die Box aus dem Idle Mode hole, eine Info, dass ein Update für das mpgz Plugin verfügbar ist. Wenn ich dieses installiere und die Box anschließend neu starte, bekomme ich sofort wieder die Meldung, dass ein Update verfügbar ist. Kann ich das irgendwie reparieren? VG Robert

  • Hallo zusammen, ich wollte jetzt nicht noch einen Thread aufmachen. Ich habe auch ein Problem mit YTTrailer ... bzw. das Problem ist eigentlich das MyTube Plugin. Beide Plugins laufen bei mir eigentlich ohne Fehlermeldung, aber seit ein paar Tagen bzw. Wochen ruckeln alle Videos, egal ob ich über YTTrailer was anschaue, oder ein beliebiges Video über MyTube Player. Es ruckelt einfach. Meine Internetverbindung ist stabil (per Kabel mit dem Router verbunden). Streams übder das MediaPortal lufen ei…

  • Also ich habe schon seit vielen Jahren diverse Dreamboxen und hatte noch nie ein solches "Problem". Ich hatte auch schon öfter neu gestartet (komplett, nicht nur GUI), ohne Erfolg. Das runterfahren und das stromlos machen hat letztendlich geholfen ... vielen Dank!

  • Hallo zusammen, ich weiß nicht genau wie lange das Problem besteht, gestern hat es eigentlich noch gepasst. Aktuell ist die Uhrzeit um ca. 7-8 Minuten falsch: Korrekt: 13:48 Uhr Dreambox: 13:55 Uhr Seltsam, keine Ahnung woher das kommt, bisher hat die Uhrzeit immer gepasst.

  • Vielen Dank. Ja ... es war eine Blockade der Tuner selbst. Es hatte nichts mit einer Verschlüsselung zu tun. Ich hatte es ja extra mit FTA (Das Erste HD und ZDF HD) probiert. Ich konnte lediglich mit einem Tuner schauen. Sobald ich was aufgenommen habe, gingen nur noch Sender auf dem gleichen Transponder (egal ob FTA oder verschlüsselt). Ich habe die Darstellung der Tuner jetzt über die InfoBarTunerState realisiert. Hier wird der aktuelle Tuner und auch die Tuner die für aktuelle Aufnahmen genut…

  • Ok, irgendwas passiert aber immer noch mit den Tunern. Infobartunerstate zeigt ja immer an, welcher Tuner verwendet wird. Hier wird hinter "A" dann immer noch eine Zahl angezeigt, z.B. A6. Ich habe jetzt alle Aufnahmen die ich testhalber gestartet habe, wieder beendet. Es stream niemand in meinem Netzwerk und ich schaue aktuell nur einen Sender "Das Erste HD". Eigentlich sollte jetzt wieder der Tuner A1 genutzt werden. Der Skin zeigt mit A2 (von A1 A2 B1 und B2). Wenn ich jetzt eine Aufnahme sta…

  • Also das mit den offenen Streams kann ich glaube ich ausschließen. Aktueller Stand ist, dass nur ein Tuner aktuell arbeitet. Es leuchtet keine rote LED. Wenn ich jetzt zappe, kann ich alle Sender empfangen. Wenn ich eine "richtige" Aufnahme starte, dann kann ich nur noch das sehen, was auf dem gleichen Transponder liegt. Wenn ich über eine PartnerBox (7020HD bzw. 500HD) von der 920 streame (rote LED ist dann an), dann kann ich gar nichts mehr auf der 920 empfangen, alles ist dann schwarz. Also l…

  • keine Ahnung ... kann ich nicht sagen. Denn ich habe ein CI+ Modul mit Sky Karte damit in Betrieb. Ich habe auch schon mit dieser Konfiguration schon mehrere Sachen aufgenommen von verschiedenen Transpondern. Warum es jetzt auf einmal hängt weiß ich nicht. Ich habe extra die Box aktuell nicht neu gestartet. Ich gehe davon aus, dass das Problem dann erstmal gelöst ist. Wollte nur wissen, was das Blockieren der Tuner in dieser Situation auslöst. Wie schon oben geschrieben, kann ich aktuell alle Tu…

  • Hallo zusammen, Ich habe ein seltsames Phänomen, das ich mir nicht erklären kann. Ich habe eine 920 mit 2 Twin Tuner DVB-S2 FBC Tuner (insgesamt also 4 Sat-Anschlüsse). Die Box hat meine 7080 mit 2 "normalen" Twin DVB-S2 Tuner ersetzt. Ich habe eine normale Sat-Anlage mit einem Quattro LNB hinter dem ein Multischalter sitzt, von dem aus die Kabel sternförmig verteilt werden. Ich habe für meine Dreambox 4 Leitungen zur Verfügung (kein UniCable). Ich habe deshalb meine 4 Tuner folgendermaßen konfi…

  • Hallo, ich habe auf meiner "neuen" 920 das NN2 weekly Image drauf. Natürlich bekomme ich seitdem relativ oft den Hinweis, dass z.B. 60 Updates zur Verfügung stehen. Wird eigentlich wirklich jede Woche ein Update gemacht, auch wenn es seitens DP keine Neuerungen gibt? Ich frage deshalb, weil ich nach einem Update immer die YouTube API im TubeLib System-Plugin ändern muss. Das ist jetzt kein großer Aufwand, aber automatisiert bekomme ich als Laie sowas nicht, und deshalb wäre gut zu wissen, ob die…

  • automatisches Mounten!?

    fosgate - - Weekly

    Post

    ok vielen Dank ... werde das probieren. Aufnahmesperre ... sagt mir jetzt nichts, kannst Du mir zufällig sagen, wo ich diese Einstellung finde? VG Robert

  • automatisches Mounten!?

    fosgate - - Weekly

    Post

    Hi, das stimmt ... ist mir auch klar, aber die Festplatte auf die per NFS gemounted wird muss ja auch der Box ohne Festplatte dann als /media/hdd gemounted werden, damit die Standard Ordner für Aufnahmen und Timeshift funktionieren.

  • automatisches Mounten!?

    fosgate - - Weekly

    Post

    Das Thema ist ja schon ein paar Jährchen alt, aber eine Frage hätte ich noch. Es geht um eine DM500HD mit dem aktuellen NN2 Image. Man sollte ja vermeiden eine NFS Freigabe über den Netzwerkbrowser einzurichten und stattdessen lieber über autofs mounten. Jetzt nur meine Frage bei der Freigabe über den Netzwerkbrowser kann man ja angeben, ob der Mountpunkt als HDD Ersatz genutzt werden soll. Also, dass wenn ich auf Aufnahme drücke oder Pause (Timeshift) , auf die HDD der Serverbox aufgenommen wir…