Search Results

Search results 1-20 of 1,000. There are more results available, please enhance your search parameters.

  • ... sieht doch gut aus, jetzt noch apt-get autoremove und gut ist.

  • Paketmanager veraltet?

    Hilfsbereit - - DM7080HD

    Post

    Das wird schon richtig sein, weil sich da im Grunde nichts dran geändert hat .

  • keymap.xml DM900 vs. DM8000

    Hilfsbereit - - DM900UHD

    Post

    Quote from !NC: “Die jahrelang gewohnte .xml der DM8000 hat ein anderes Verhalten als keymap_custom.xml. ” Er hatte ja schon erkannt, dass es auch eine keymap_custom.xml gibt, da gehe ich mal davon aus, er nutze die bisher auch . Der Wechsel zwischen den Keymaps ist ja auf allen Boxen gleich ...

  • keymap.xml DM900 vs. DM8000

    Hilfsbereit - - DM900UHD

    Post

    Nutzt du bei deiner 8000er eine keymap_custom.xml? Kann ja sein, du hast da auf der 8000er schon mal etwas darin geändert, was bei der 900er nicht drin ist. Zur Not benenne die keymap_custom.xml der 900er mal um, und schiebe die von der 8000er auf die Box.

  • Display Skin Manager

    Hilfsbereit - - DM900UHD

    Post

    Ich weiß jetzt nicht, ob das bei dir reicht, teste mal per telnet folgendes. apt-get -f install, das installiert dir eigentlich noch fehlende Anhängigkeiten.

  • Display Skin Manager

    Hilfsbereit - - DM900UHD

    Post

    Wie hast du DisplaySkin installiert? Über die Offlineinstallation des Paketmanagers, oder per telnet?

  • root funktioniert nicht mehr

    Hilfsbereit - - DM900UHD

    Post

    Anleitung zum Newnigma2 Image (OE2.5 basiert und neuer) Dann setze jetzt ein Passwort

  • DM 920UHD und OSCAM

    Hilfsbereit - - DM920UHD

    Post

    Du hast aber schon gelesen, dass es sich nicht um eine V14/15 von Sky handelt, sondern um die G09 von Vodafone/KD ???

  • Update down?

    Hilfsbereit - - DM7080HD

    Post

    Dein Image ist aktuell, der Feed wurde zuletzt am 2022-06-27 neu gebaut. Seit dem gab es keine Updates mehr, die das neu bauen des Feeds erfordert hätten.

  • DM 920UHD und OSCAM

    Hilfsbereit - - DM920UHD

    Post

    Der Start der oscam hat doch nichts mit der Hardware zu tun, eher mit der Software, wenn sonst alles andere läuft. Was heißt "sauberes Firmwareupdate" bei dir genau?

  • Eigentlich sind die nicht rausgeflogen, und zur Installation von LCD4Linux steht offiziell ... Das deb nach /tmp kopieren ... dpkg -i /tmp/enigma2-plugin-extensions-lcd4linux*.dea apt-get update && apt-get -f install... mit dem zweiten Befehl sollten dann alle Abhängigkeiten nachinstalliert werden, wenn python-requests dort angegeben ist. python-requests habe ich aber als Abhängigkeit im plugin nicht gefunden. Warum das bei dir gefehlt hat, keine Ahnung.

  • apt-get install python-requests

  • apt-get update && apt-get -f install

  • Das hat keine Priorität, wenn man ja weiß, über welche Tasten welches Backup erstellt wird. Die Frage ist auch, wie "aktiv" da vom Team im Hintergrund gearbeitet wird, ohne jetzt jemandem zu nahe treten zu wollen . @nixkoenner kann da sicher ganz fix etwas dazu sagen . Ich bin mir sicher, die wenigsten wussten bisher, das über den Paketmanager mit der Taste 7 ein Komplettbachup erstellt werden kann. Zu einfach war das bisher mit gutemines dBackup .

  • Plugin installieren

    Hilfsbereit - - DM800SE

    Post

    Das macht doch keinen Unterschied, ob du jetzt eine DM800se v1 oder v2 hast. Mit newnigma2 OE2.0 Image wird das schlecht laufen, weil diese plugins, Ironie an "aktuellere" Ironie aus, open Images oder VTi voraussetzen. Also dir bleibt dann nur ein openATV, openHDF oder openPLI auf die Box zu knallen, sonst wird das nichts, da zu versuchen xtreamity oder dergleichen ans laufen zu bekommen. Dann sind wir hier aber raus, weil hier geht es ja nur um das newnigma2 Image .

  • Plugin installieren

    Hilfsbereit - - DM800SE

    Post

    google findet doch bestimmt etwas unter enigma2-plugin-extensions-xstreamity . Keine Ahnung, ob hier im Board schon eine Version davon gepostet wurde. Geht es bei dir auch um eine DM800se ???

  • Plugin installieren

    Hilfsbereit - - DM800SE

    Post

    Ja, das heißt hier Konversation

  • suche---IP CHECKER ---für deb .

    Hilfsbereit - - Plugins

    Post

    über Einstellungen -> Netzwerk -> Netzwerkeinstellungen ist dir wohl zu kompliziert? Vergib deiner Box doch eine feste IP im Heimnetz, dann weißt du immer sofort, welche IP deine Box hat .

  • Plugin installieren

    Hilfsbereit - - DM800SE

    Post

    Ich habe ihm eine private Nachricht geschickt, heißt das ...

  • [Plugin] VPN-Manager

    Hilfsbereit - - Plugins

    Post

    Das File mit dem Namen openvpn.log, welches du auf der Box im Verzeichnis /etc/openvpn findest, hängst du hier als Dateianhang an deinen Beitrag an.