Search Results

Search results 1-20 of 183.

  • moin. ich schliesse mich hier mal an bei mir läuft das plugin exakt bis 0.4.13 alle updates danach schalten die box in homekit auf nicht erreichbar. das geht auch auf meiner 520hd so weiss echt nicht mehr was ich machen soll

  • 520 bleibt beim Boot hängen

    marcpm80 - - DM520HD/DM525HD

    Post

    hat sich erledigt. Ich hatte vorgestern die externe Festplatte ausgeschaltet. Ohne die wollte er nicht mehr booten. Ist das normal?

  • 520 bleibt beim Boot hängen

    marcpm80 - - DM520HD/DM525HD

    Post

    Moin, eben über BLAU NewnigmaServices Updates eingespielt und neugestartet. Seit dem bleibt die Box beim Logo hängen und ab und an kommen die Zahnräder Rescue Update hat nichts geholfen Was kann ich tun? Source Code (20 lines)

  • 520 in Homebridge einbinden

    marcpm80 - - DM520HD/DM525HD

    Post

    Perfekt Dann gehts. Die Info habe ich dann weiter gegeben Gerade wollte ich das auch bei der zweiten Box machen. Beides deaktiviert und dann über BLAU noch Updates eingespielt. Jetzt kommt das Logo und ab und an Zahnräder. Aber sonst geht nix weiter. Oscam WebIf läuft aber wohl Was kann das sein? hat sich erledigt. Ich hatte vorgestern die externe Festplatte ausgeschaltet. Ohne die wollte er nicht mehr booten.

  • 520 in Homebridge einbinden

    marcpm80 - - DM520HD/DM525HD

    Post

    Moin, ich habe in meiner Wohnung 2x DM 520 und Apple HomeKit. Letzteres habe ich mit einem PI und und Homebridge verbunden. Dort habe ich npmjs.com/package/homebridge-dreambox installiert Beim Start der Homebridge wird dann bei der Dreambox folgendes ausgeworfen: Source Code (3 lines)Kennt sich damit jemand aus und weiss was gemacht werden muss? Besten Dank

  • Quote from Mausi: “HDMI-CEC Einstellung ” Tatsache. Geht. Merci! hatte ich erst übersehen

  • Moin das habe ich jetzt nicht verstanden. Kannst Du mir das noch mal näher beschreiben?

  • In den Einstellungen ist alles im Standard. Nichts verändert. Beides sind Samsung Modell 55HU7090 und Q7FN (mit Denon AVRX2100) Naja ich will eigentlich nur eine Fernbedienung benutzen. Ich weiss ja das ich 3x drücken muss. Aber normal ist das wohl nicht.

  • Moin ich habe bei meiner 520 (bzw bei Beiden) folgendes Problem Wenn ich die Box über die Fernbedienung ausschalte geht der Fernseher immer erst auf kein Signal. Dann schalte ich die Box wieder an und auch direkt wieder aus. Erst dann schaltet sich der Fernseher ab. Das passiert bei der einen direkt an den Fernseher angeschlossen Box, sowie an der anderen wo noch ein AVR dazwischen ist. Gibt es da eine Lösung? Besten Dank

  • Update schlägt fehlt

    marcpm80 - - DM900UHD

    Post

    sorry, kann geschlossen werden. war wohl ein globales problem vor einem jahr. konnte es beheben. danke

  • Update schlägt fehlt

    marcpm80 - - DM900UHD

    Post

    Moin ich versuchte wieder mal ein Update einzuspielen. Leider schlug dies mir folgender Meldung fehl: Quote: “The following packages have unmet dependencies: newnigma2-camd-oscam-modern : Depends: libpcsclite1 (>= 1.8.13) but it is not installed E: Unmet dependencies. Try using -f. ” Das kommt im Menu sowie auch über die Konsole mit -f passiert folgendes Quote: “Reading package lists... Done Building dependency tree Reading state information... Done Correcting dependencies... Done The following …

  • Update nicht möglich

    marcpm80 - - DM520HD/DM525HD

    Post

    Grazie Source Code (3 lines)Update ging dann auch wieder

  • Update nicht möglich

    marcpm80 - - DM520HD/DM525HD

    Post

    Das habe ich schon auch gelesen. Deswegen sagte ich ja schon vorab, dass ich eigentlich sonst nix installiert habe.

  • Update nicht möglich

    marcpm80 - - DM520HD/DM525HD

    Post

    Moin, ich habe seit ein paar Wochen eine DB520 und darauf läuft OScam und eigentlich ist sonst nix weiter darauf installiert. Aktuell kann ich keine Updates mehr starten. In der GUI wird das dann sogar mit nem Greenscreen beendet Folgendes kommt in der Konsole Jemand ne Idee? Source Code (39 lines)

  • WLAN DB520HD

    marcpm80 - - DM520HD/DM525HD

    Post

    problem gelöst. Passwort mit +16 Stellen hat geholfen

  • WLAN DB520HD

    marcpm80 - - DM520HD/DM525HD

    Post

    Moin, welcher WLAN Adapter funktioniert denn aktuell am Besten? Also welcher ist zu empfehlen? Habe Hier noch einen TP-Link TL-WN723N liegen. Wenn ich den einstecke, dann kann ich auch WLANs finden, aber irgendwie connected er nicht. Vllt hat dazu ja auch jemand ne Idee Besten Dank

  • Raute im Passwort

    marcpm80 - - DM520HD/DM525HD

    Post

    Also: Enigma Gestoppt etc/wpa-supplicant.conf Source Code (13 lines)Enigma Gestartet Box neugestartet. WLAN Connected nicht.

  • Raute im Passwort

    marcpm80 - - DM520HD/DM525HD

    Post

    ja. es steht auch alles noch so in der datei drinnen

  • Raute im Passwort

    marcpm80 - - DM520HD/DM525HD

    Post

    Danke wer lesen kann ist auch beim pfad klar im vorteil habs da nun eingetragen. geht nicht. im frontend steht IDLE auf der connection. schon 4x neugestartet