Search Results

Search results 1-20 of 1,000. There are more results available, please enhance your search parameters.

  • Keine Verbindung vom DCC zur One

    Hilfsbereit - - One

    Post

    Bitte mal bei der ONE bleiben, sonst kommen wir hier durcheinander. Also fasse ich noch mal zusammen für die ONE, FTP Zugriff geht, telnet geht nicht ..... Hast du ein Passwort vergeben? Bzw. unter welchem User möchtest du dich anmelden? Quote from Joey: “Zugriff per SSH/Telnet unter OE2.6 auf der ONE und Two Der SSH-Zugrifff als root geht nicht mehr. Man verwendet den User newnigma2 mit dem Passwort DreamOne. Der User hat sudo Rechte (Beispiel für die Anwendung siehe Installation MediaPortal we…

  • picon folder change

    Hilfsbereit - - One

    Post

    You can use deepl for Translation, or a Browserplugin ... Quote from Joey: “Install Picons Picon packages are loaded via the Picon Manager (enigma2-plugin-extensions-piconmanager): Menu > Extensions > PiconManager Note: The PiconManager only downloads picons for stations that are also in user bouquets. See also: Installing picons in current images The selected package must match your reception type (satellite position you receive or cable provider) and you should select a current package (pay at…

  • Keine Verbindung vom DCC zur One

    Hilfsbereit - - One

    Post

    geht weder telnet noch ftp? wfsp7v6DWloiwAAAABJRU5ErkJggg==

  • Keine Verbindung vom DCC zur One

    Hilfsbereit - - One

    Post

    Hatte sich deine Frage erübrigt, weil du deinen Text durchgestrichen hast?

  • Picons Ordner erstellen

    Hilfsbereit - - DM920UHD

    Post

    Hilft folgende Anleitung nicht weiter? Anleitung zum Newnigma2 Image (OE2.5 basiert und neuer)

  • Lagged das Forum bei euch auch so?

    Hilfsbereit - - General

    Post

    ... seit heute Vormittag wieder besonders schlimm, oder nur bei mir so?

  • Hotbird Satellit Probleme?

    Hilfsbereit - - Allgemeine Fragen

    Post

    Ich würde trotzdem noch mal alle Verschraubungen und Stecker kontrollieren.

  • Hotbird Satellit Probleme?

    Hilfsbereit - - Allgemeine Fragen

    Post

    Das Board hängt gerade wieder mächtig, nicht so schnell versuchen, den Post noch mal abzuschicken . Empfängst du nur Hotbird, oder gleichzeitig noch Astra? Wenn die db so schwanken, tippe ich auf ein Problem bei der Verkabelung, dass sich dort doch wieder etwas gelockert hat, und nicht mehr richtig Kontakt gibt.

  • Hotbird Satellit Probleme?

    Hilfsbereit - - Allgemeine Fragen

    Post

    Kannst du mal die Empfangswerte eines solchen Senders posten? Also SNR & BER ...

  • Hotbird Satellit Probleme?

    Hilfsbereit - - Allgemeine Fragen

    Post

    Was denn für Störungen? Ein ganz bestimmter Sender?

  • Quote from dhwz: “Und tut? ” JAAAA, es tut`s nach dem manuellen Update wieder . Bin aber nicht so der Freund davon, Dateien unterschiedlicher Feeds zu mixen. Ich muss dann nur mal die Feedbauer ermuntern, auch die Sachen demnächst mal mit auf dem Feed zu aktualisieren. Da es ja sonst keinerlei Updates für das OE2.5 gab, wurde ja der Feed schon seit 27.06.2022 nicht mehr neu gebaut. Vielleicht liest ja einer hier mit, oder ich muss das mal im Chat ansprechen .

  • Zu ARTE schrieb dhwz zuletzt ... weil du ja eine DM900 im Profil stehen hast. Quote from dhwz: “Hatte ich schonmal beantwortet, arte nur auf den neuen Boxen und auch erst wenn DP das Update verteilt weil aktuell crasht da irgendwas. Auf den OE2.5 Geräten wird es nicht mehr unterstützt. ”

  • Mist, bin ich wieder in die Falle getappt .

  • bitporno hat bei der Suche wieder den 15sec Zeitüberlauf PS: Mit dem Update kommt der gstreamer Fehler nicht mehr

  • Ich teste mal ... Auf dreambox update ist das eine gstreamer1.0-plugins-good-souphttpsrc_1.6.4-r0.16_armhf.deb Hier auf dem Feed liegt die gstreamer1.0-plugins-good-souphttpsrc_1.6.4-r0.1_mipsel.deb

  • Uhhhhh, wie bekommt man dann raus, was da eventuell im NN2 nicht aktuell ist? Da weißt ja, was da gefixt sein muss .....

  • Nunja, will ja jetzt kein Spielverderber sein, und da ja OE2.5 zum Glück noch offiziell unterstützt wird, hier mal ein Screenshot mit dem aktuellen NN2 von meiner DM920. Der Fehler kommt auch nicht bei jedem Stream ... MP Version 20220629 board.newnigma2.to/wbb4/index.…bf573d8a50afa11d2ebeb6c6c Und weil wir gerade bei den Webcams sind, bei CAM4 gibt es zwar keine Fehlermeldung beim gstreamer, aber da gibt es auch vorallem deutsche Cams, die nicht starten. Auf der Webseite selbst sehe ich aktuell…

  • Muss ja nicht die nächste größere Stadt im Umkreis sein, kann ja auch eine kleinere Stadt in der Nähe sein .

  • Die API wird einfach nicht mehr unterstützt, und somit "sterben" immer mehr Orte. Das betrifft ja jetzt nicht nur das Wetter plugin, sondern auch lcd4linux, bzw. alle Sachen, die auf diese Wetterdaten zurückgreifen.

  • Quote from wernho: “Bringt aber nix, da nichts aktualisiert wird (heute wie jeden Montag bereits durchgeführt). ” Mit dem Befehl "up" wird ja nicht nur das Image ansich aktualisiert, sondern alle eingebundenen Feeds. Es kann dann durchaus eben mal sein, dass @dhwz z.B. die neue youtube-dl schon auf seinem Feed liegen hat, wärend der Image-Feed noch einen alten Stand hat. So würde dann eben nur die youtube-dl Datei aktualisiert, das Image aber eben nicht. dhwz ist vielleicht noch im Urlaub, oder …