Search Results

Search results 1-20 of 406.

  • Ah, ok. Das war jetzt besser Und wenn du nun das Backup wiederherstellst, kommt der GS immer noch? Lade mal ein aktuelles Crashlog hoch.

  • Hast du den Ordner "USB1_c2" selbst angelegt oder war der schon da ? Heißt der auch wirklich "USB1_c2" oder ist da vielleicht noch ein Leerzeichen am Ende? Kannst du das in Telnet ausführen ? cd /media/USB1_c2 Wenn ja, kannst du auch Files erzeugen ? touch test1.txt Mit ls kannst du dann anzeigen lassen, welche Files im Ordner existieren (zum Prüfen, ob die test1.txt angelegt wurde).

  • Dann gibt es den Ordner nicht Poste mal die Telnet-Ausgabe von ls -l /media

  • Wenn es den Ordner gibt und es weiterhin einen GS gibt, dann das aktuelle Crashlogfile prüfen oder hier hochladen.

  • OSError: [Errno 19] No such device: '/media/USB1_c2/' Du kannst das Crashlogfile auch selbst danach prüfen. Dann legst du nach und nach alle Ordner an, die fehlen

  • Der Screenshot vom GS nützt nichts. Da musst du das aktuelle Crashlogfile hier wieder hochladen. Vielleicht gibt es ja weitere andere fehlende Pfade, was man nur im Crashlog sieht.

  • Der USB-Stick muss dann aber auch nach "/media/USB1_d1" gemountet werden, sonst bringt das ja nichts. Wenn dir das nicht gelingt, dann lege doch auf der Box in "/media/" einfach ein Verzeichnis "USB1_d1" an. Das sollte auch reichen. Du kannst deine Sicherung auch einfach mit einem passenden Tool (zB. 7zip) bearbeiten und den gesicherten Ordner für "/media/USB1_d1" daraus entfernen und dann auf der Box wiederherstellen. Die Sicherungsdatei *.tar.gz ist ja im Grunde sowas wie eine Zip-Datei. PS: V…

  • OSError: [Errno 19] No such device: '/media/USB1_d1/' da wird wohl versucht, gesicherte Files auf den USB-Datenträger zu schreiben, der möglicherweise nicht mehr vorhanden ist.

  • Aufnahme springen

    Sven H - - Two

    Post

    Der Mount funktioniert ja offensichtlich, allerdings könnte es sein, dass bestimmte Optionen die Probleme verursachen. Du hast da aber eine cifs-Freigabe eingerichtet und keine nfs-Freigabe. Evtl. hilft es ja, wenn du im Netzwerbrowser dazu mal nfs anstelle cifs versuchst. Welche Optionen dann für dein NAS erforderlich sein könnten, kann ich leider nicht sagen, da ich kein NAS habe. Da könnten dir dann vielleicht andere User helfen. Ich kann nur sagen, dass ich das gleiche Problem mit dem Spring…

  • Aufnahme springen

    Sven H - - Two

    Post

    Das hatte ich auch mal auf der One bei Nutzung der HDD einer anderen Box über eine NFS-Freigabe. Nachdem ich die One neu einrichten musste (inkl. NFS-Mount), trat das Problem nicht mehr auf. Möglicherweise lag es bei mir an "falschen" Parametern beim NFS-Mount. Was steht denn in der /etc/fstab als Befehl zum Mounten deines NAS?

  • Keine Dateigröße bei Aufnahmen!

    Sven H - - One

    Post

    Nein, du machst nichts falsch Das Problem mit der Filegröße in der Standard-Filmliste im OE2.6 (One/Two) ist bekannt. DP wird es hoffentlich im neuen Universal-Image fixen. EMC nutzt da eine eigene Funktion, die die Filegröße auf eine andere funktionierende Art ermittelt.

  • Frage zu EPGRefresh

    Sven H - - Allgemeine Fragen

    Post

    Falls deine Box per Port-Weiterleitung nach Draußen erreichbar ist (also zB. Per Handy, wenn du unterwegs bist), dann wäre es nicht das erste Mal, dass sich da unbefugte Nutzer Zugriff von außerhalb verschaffen. Wenn die dann deine Sender per Streams schauen, dann blinkt auch die LED. Hast du in deinem Netzwerk auf einer Box das Partner-Box-Plugin in Nutzung? Da kann es auch vorkommen, dass beim schnellen Zappen die Server-Box nicht mitbekommt, dass man schon einen anderen Sender schaut. Da wird…

  • hdsuisse.fhd Skin für Newnigma2

    Sven H - - Skins

    Post

    Die neuesten Versionen findest du immer in meinem Feed-Plugin: dreambox.de/board/index.php?th…&postID=237510#post237510

  • hdsuisse.fhd Skin für Newnigma2

    Sven H - - Skins

    Post

    Quote from Mark_Muc: “... Eine Sache die man noch änder / hinzufügen / skinnen könnte ist das Plugin: Vails EPG Ich nutze das schon Jahre und möchte es nich mehr missen. Generell fubktioniert es ja ..aber wenn man die "Spalten" wechselt, bekommt man kein visuelles Feedback, wo man sich gerade befindet .. ... ” In der neuesten Version vom ValisEPG habe ich das bereits verbessert. Da hat nur noch die aktive Liste einen Scrollbalken, so dass man optisch sofort sieht, in welcher Liste man ist Somit …

  • Flashen geht nicht

    Sven H - - DM900UHD

    Post

    Im Normalfall kann man diese Häkchen ja auch nutzen, Nur eben bei deinem Problemfall geht es dann nur ohne diese Häkchen.

  • Flashen geht nicht

    Sven H - - DM900UHD

    Post

    In diversen Foren steht zu diesem Problem, dass man beim Flashen die beiden Häkchen (Backup und Restore) entfernen soll. z.B. hier: dreambox.de/board/index.php?thread/23211-dm-920-no-flah/ Vielleicht hilft es bei dir ja auch.

  • hdsuisse.fhd Skin für Newnigma2

    Sven H - - Skins

    Post

    offtopic @sunny-ww Du kannst dir ja mal das MultiEPG Vali Mod anschauen. Da kann man mit den Pfeil-Tasten neben der 0 jeweils um 24h springen. i-have-a-dreambox.com/wbb5/for…ostID=2235031#post2235031

  • Installation schlägt fehl

    Sven H - - DM900UHD

    Post

    Schau mal, ob es diese Datei noch gibt: /etc/apt/sources.list.d/gutemine.list Wenn ja, dann die Datei "gutemine.list" auch noch löschen.

  • Könnte auch an einer fehlerhaft angepassten keymap.xml liegen. Das Problem gibt es teilweise auch, wenn man im ControlSelection-Plugin eine falsche Fernbedienung ausgewählt hat.

  • Versuch doch mal, nur ein Kabel vom Router an den Anschluss 1 des Dual-Sat-Tuner anzuschließen. Am Anschluss 2 kein Kabel. Beide Tuner des Dual-Sat (A1 und A2) auf erweitert mit Unicable-Matrix und jeder Tuner eine andere SCR. Bei A2 dann weiter unten "verbunden" aktivieren und dann bei "Verbunden mit" den Tuner A1 angeben. Dann kannst du zumindest das reine Unicable mit dem Dual-Sat testen. Ich habe hier sowohl einen Sat FBC als auch 2 Dual-Sat (mehrere Boxen) an einem TechniRouter mit mehreren…