Suchergebnisse

Suchergebnisse 1-15 von insgesamt 15.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • ORF CI+

    uwew - - DM920UHD

    Beitrag

    Danke für die Erklärungen!

  • ORF CI+

    uwew - - DM920UHD

    Beitrag

    Hallo! Habe heute meine Orf Karte mit CI+ Modul bekommen, ORF I + II + III sowie ATV laufen einwandfrei. Bei Puls 4 HD erscheint folgende Meldung: ihr TV-Gerät ist nicht vollständig CI+ kompatibel. Hat jemand eine Idee was ich probieren könnte?

  • Empfang von 4K1

    uwew - - DM920UHD

    Beitrag

    LNB war verstellt, bekomme Ihn jetzt auch mit 12,3db. Danke!

  • Empfang von 4K1

    uwew - - DM920UHD

    Beitrag

    Danke Arki! Werde am Montag mal die Schüssel prüfen...

  • Empfang von 4K1

    uwew - - DM920UHD

    Beitrag

    Ich versuche schon seit einigen Tagen den Hotbird 4K1 zu empfangen, keine Chance... Jetzt will ich mal die Schüssel (Multifocus-Antenne Maximum T85) versuchen neu zu justieren. Sehr hilfreich wäre wenn mir andere User mitteilen könnten mit wieviel db sie den empfangen. Uwew

  • Fernbedienung

    uwew - - DM920UHD

    Beitrag

    Das Menu hab ich noch nie wahrgenommen.... Vielen Dank!

  • Fernbedienung

    uwew - - DM920UHD

    Beitrag

    zum Thema Fernbedienung habe ich auch noch eine Frage: Warum muss ich bei der 920 im Gegensatz zur 8000 zwischen zwei Tastendrücken (zb. zweimal grün im EPG) immer eine Pause lassen? Eigentlich sollte die 920 aufgrund des Prozessors schneller sein, oder? uwew

  • Zugriff auf die HDD einer anderen Box

    uwew - - DM920UHD

    Beitrag

    Hat geklappt! Danke! uwew

  • Zugriff auf die HDD einer anderen Box

    uwew - - DM920UHD

    Beitrag

    Die Benutzung von dem Nfs Editor führt auf beiden Boxen zum GreenScreen... Im Netzwerkbrowser erscheint die HDD als eingebunden...

  • Zugriff auf die HDD einer anderen Box

    uwew - - DM920UHD

    Beitrag

    Hallo! Ich habe 2 DM920 und möchte jeweils auf die Festplatte der anderen zugreifen. Ich habe auf beiden Boxen im MountManager die gleichen Eintragungen gemacht (bis auf die IP), trotzdem geht es nur von Box A auf B, aber nicht umgekehrt. Die Fehlermeldung lautet: Verzeichnis /media/A/ existiert nicht. Hat jemand eine Idee was ich noch probieren kann? uwew

  • Quickbutton klappt nicht

    uwew - - DM920UHD

    Beitrag

    ich hab mal zwei screenshots gemacht. erstmal stell ich folgendes bei quickbutton ein: C2BDFBE4-BE6F-4D4B-8D33-3B1F8A797E35 dann speichere ich das und starte ich das gui neu. wenn ich dann kurz auf rot drücke kommt folgendes: CBB4C375-7EC8-4358-9092-B1EFBF65390E ich kann auch etwas anderes einstellen anstatt epg, egal es kommt immer das gleiche menu... uwe

  • Quickbutton klappt nicht

    uwew - - DM920UHD

    Beitrag

    habe die gui neu gestartet, kein unterschied... hbbtv ist installiert und geht auch mit der roten taste.. habt ihr das nicht, dass da immer dieses aufnahmemenu kommt? uwe

  • Quickbutton klappt nicht

    uwew - - DM920UHD

    Beitrag

    es ist die, die ich verwende...

  • Quickbutton klappt nicht

    uwew - - DM920UHD

    Beitrag

    das hab ich gemacht, aber egal was man einstellt auf kurz rot, es kommt immer das aufnahme menu.... uwe

  • Quickbutton klappt nicht

    uwew - - DM920UHD

    Beitrag

    wenn man versucht auf die rote taste (kurz) den epg oder etwas anderes zu legen, kommt immer das aufnahme menu... hat jemand eine idee wo bzw. wie man das korrigierenb kann? uwe