Search Results

Search results 1-20 of 54.

  • Nuke.Evo - Full-HD (OE2.5 / OE2.6)

    adri - - Skins

    Post

    Quote from Dre: “Ja, MST ist irgendwas aber nichts aktuelles. MST deinstallieren und dann neu installieren ” Und warum sollte MST nicht aktuell sein? Es wird doch auch vom Newnigma2-Feed aktualisiert, genau wie der Skin, richtig? Ich werde prüfen, was passiert, wenn ich MST neu installiere.

  • Nuke.Evo - Full-HD (OE2.5 / OE2.6)

    adri - - Skins

    Post

    Die Version 5.7.0 ab Post 624 hat das gleiche Problem und stürzt ab, wenn MST über den blauen Button aktiviert wird.

  • Nuke.Evo - Full-HD (OE2.5 / OE2.6)

    adri - - Skins

    Post

    Beim Aktualisieren meines DM7080 mit OE 2.5 auf die neueste Version vom 03.06.2022 erhalte ich einen grünen Absturz, wenn ich Merlin Skin Themes öffnen möchte, um den Nuke.EVO-Skin zu ändern. Source Code (61 lines)board.newnigma2.to/wbb4/index.…4c8acd85b1846fcd72e8f6954

  • Nuke.Evo - Full-HD (OE2.5 / OE2.6)

    adri - - Skins

    Post

    @Hilfsbereit Entschuldigung, ich habe letzten Sonntag nachgesehen und der Feed war vom 05.02.22.

  • Nuke.Evo - Full-HD (OE2.5 / OE2.6)

    adri - - Skins

    Post

    Quote from deepblue2000: “auf dem OE2.6 liegt 5.7.0 auf dem OE2.5 noch 5.6.3 ist wohl beim bauen was schief gelaufen ” Vielleicht der OE2.5 feed neu bauen? Er ist gerade 4 wochen alt.

  • Quote from Bit: “So. Habe es "repariert". Ich benutze mein enigma2 seit Ewigkeiten in englisch. Habe das mal auf deutsch ungestellt, e2-restart... GEHT! AMS und EMC funktionieren beide, wenn e2 auf deutsch gestellt ist. Nun kommts: Auf englisch zurück... repariert! Versteh' das einer. ” Ich kann das bestätigen. EMC stürzt ab, wenn die Sprache Englisch ist. Ändern Sie die Sprache in Deutsch und EMC funktioniert. Ändern Sie die Sprache wieder auf Englisch und EMC funktioniert weiterhin.

  • Quote from dhwz: “Ja flash mal ein sauberes Image. Das Problem muss irgendwo durchs Image verursacht werden. Du kannst das noch so oft neu installieren der Fehler kommt nicht vom EMC. ” Also der fehler stammt aus dem letzten newnigma update für enigma2 4.3.2r14. Bevor EMC hat gut funktioniert.

  • Hat jemand eine Idee, wie ich EMC wieder zum Laufen bringen kann? Die deinstallation und neuinstallation hat das Problem nicht gelöst.

  • Quote from dhwz: “Keine Ahnung, bist du sicher dass das der letzte EMC Stand aus dem Git ist? ” Ich habe von den newnigma2-Feeds installiert. Dies ist die Version: - root@dm7080:~$ apt show enigma2-plugin-extensions-enhancedmoviecenter - Package: enigma2-plugin-extensions-enhancedmoviecenter - Version: 1.0git20210103-r2.0 - Maintainer: newnigma2 Team <team@newnigma2.to> - Depends: python-mutagen, python-json, python-html, python-requests - Download-Size: 777 kB - Section: base - Priority: option…

  • Quote from dhwz: “Dann ist es nicht installiert. ” Ich weiß, dass EMC installiert ist und im Paketmanager installiert angezeigt wird. In / etc / enigma2 / settings habe ich folgende Konfiguration: - config.EMC.movie_exit=true - config.EMC.epglang=en - config.EMC.record_eof_zap=2 - config.EMC.skinstyle=leftpig Wenn ich enigma2 neu starte, werden folgende Fehler angezeigt: - Jan 03 13:14:05 dm7080 enigma2[251]: Plugin Extensions/EnhancedMovieCenter failed to load: 0 - Jan 03 13:14:05 dm7080 enigma…

  • Ich habe bereits gesagt, dass EMC Einstellungen nicht im Erweiterungen angezeigt wird, daher kann ich die Einstellungen nicht überprüfen.

  • Ich kann die Einstellungen in EMC nicht sehen, da sie nicht gestartet werden. Ich habe jetzt nur den Standard-Videoplayer. Vor dem Update auf enigma2 4.32r14 hat EMC einwandfrei funktioniert. Nach dem Update startet EMC nicht und ich habe keine Einstellungen geändert. Auch wenn ich in das Plugin-Menü gehe, erhalte ich die Meldung, dass ein Plugin EMC nicht gestartet wurde.

  • Seit ungefähr 4 Wochen habe ich ein Problem mit EMC auf meinem DM7080HD. Seit dem letzten DM-Update von enigma2 funktioniert EMC nicht mehr. Das Entfernen von EMC und die Neuinstallation lösen das Problem nicht. Wenn ich die PVR-Taste drücke, erhalte ich den Standard-Player anstelle von EMC.

  • Thanks, It seems to work properly again on IPv6.

  • Since about 1 week, the board in not reachable via IPv6, but continues to be reachable using IPv4. The IPv4 address 176.10.100.219 work normally. The IPv6 address 2a00:bd80:117:0:176:10:100:219 always times out. The problem seems to be a routing issue at the swiss providers router ipv6.10GB.bgp1.datasource.ch [2a0a:5dc0:100::1].

  • Neuer Menüpunkt "Radio"

    adri - - Allgemeine Fragen

    Post

    Wie kann ich das neue menupunkt 'Radio' von menu lossen?

  • Nuke.Evo - Full-HD (OE2.5 / OE2.6)

    adri - - Skins

    Post

    Deepblue, I have installed the new Nuke.Evo Full-HD (OE2.5) skin on my DM7080HD, running the latest NN2 daily image. Often when I press the 'down' arrow to change channels or in the main menu, the box starts showing a 'spinner' and becomes unresponsive for 5 to 10 seconds. When I replace the Nuke.Evo Full-HD (OE2.5) skin with the Nuke.FHD Full-HD (OE2.5) the box is always fast and the 'spinner' never shows when changing channels. Is the DM7080HD to odl and slow for the Nuke.Evo skin? Adri.

  • The rotor problem is fixed in version 4.3.1r10 by DMM.

  • Since the last update from 17-07-2017, my USALS rotor doesn't turn anymore and I am stuck at watching only one satellite. Before the update, everything was working fine and I have not changed any settings or configuration. This is the log from enigma2, showing errors during zapping and I never see the USALS rotor turning. board.newnigma2.to/wbb4/index.…4c8acd85b1846fcd72e8f6954 Is this a know problem and how can I fix it? Adri.

  • Digiview Ich habe das gleiche problem. Wann du eine rotor hat, versuche mall nach ein andere sat zu drehen. Das fixed es fur mich, biss zumm nachsten reboot.