Search Results

Search results 1-20 of 23.

  • Picons 28.2 (28.4)

    highlander - - Picons

    Post

    Habe erfolgreich die SD und HH picons 19.2 per Piconmanager installiert.( DB ONE) Könnt Ihr mir dabei helfen auch Picons für 28.2/28.4 zu installieren? Ich finde da keine unter der direkten Bezeichnung im Piconmanager. Danke für eure Hilfe..

  • DB ONE (BT) 2 Boxen im selben Raum

    highlander - - One

    Post

    DB ONE (BT) 2 Boxen im selben Raum. Habe zur Zeit eine DB ONE und DB 7080 dicht nebeneinander. DA die One ueber BT gesteuert wird und die 7080 ueber Infrarot, geht das ohne Probleme. Wobei die Front der ONE " fuer IR abgedeckt" ist. Wenn man 2 ONE (BT) ( Oder ONE (BT) und TWO (BT)) nebeneinander betreiben wuerde muesste das doch auch gehen oder koennte es da BT konflikte geben?

  • [gelöst] Dreambox ONE EPG

    highlander - - One

    Post

    IS nix wenn man alt wird, ha da steht man vor der und sieht den Wald nicht vor Bäumen. Nun, wo das Plugin läuft, und ich IM plugin das EPG gefunden und geladen habe funzt auch das. So wie ich das richtig sehe werden gutemine plugins nun nur über das gutemine Erweiterungen-plugin "geladen" nicht wie "früher" einzeln. As we say here: its hard for old horses to learn new tricks, but not impossible. Ich hatte versucht noch die externe deb zu instalieren.. So nu noch n backup zur Sicherung und dann d…

  • [gelöst] Dreambox ONE EPG

    highlander - - One

    Post

    Endlich hab ich es geschafft gutemine Erweiterung V2.9.r22 zu installieren. Warum das nicht/oder schief gelaufen ist lag wohl an meinem VPN.grr ...und meiner geografischen Lage im Norden von Schottland. Das Plugin läuft also jetzt, nun brauch ich nur noch ne version von openepg die auch unter 2.6 läuft. Kann mir da noch jemand helfen. Danke für Eure Hilfe und patience…

  • [gelöst] Dreambox ONE EPG

    highlander - - One

    Post

    Damit, das „er“ nur noch in seinem Forum supported hab ich kein Problem, nur muss dann gleich n dislike erfolgen?. Sein Forum hab ich auch schon „durchforsted“, muss ich wohl gutemine mal direkt über das Problem ansprechen, da es ein reines 28.2 Problem in Verbindung mit meiner ONE zu sein scheint. Danke nochmals an Hilfsbereit für den link.( obwohl ich den schon „besucht hatte“). Mit 70+ bin ich zwar noch ganz gut drauf, was PC und HTML betrifft aber mit Linux eher ein Anfänger. Soweit zu meine…

  • [gelöst] Dreambox ONE EPG

    highlander - - One

    Post

    Anstatt n dislike „reinzuhauen“ währe es mir lieber wenn „gutemine“ mir ne Hilfestellung geben könnte. Ich habe ein reales Problem mit dem EPG auf 28.2 und zwar nur auf der ONE auf den beiden anderen (7080HD und 520) läuft alles ok. Ggf. Kontaktaufnahme über mein Profil währe erwünscht. Danke.

  • [gelöst] Dreambox ONE EPG

    highlander - - One

    Post

    Hab ich aber nix gefunden was darauf hinweist warum sich das auf der ONE nicht installieren laesst.

  • [gelöst] Dreambox ONE EPG

    highlander - - One

    Post

    Dreambox ONE EPG 28.2 Problem. Bin dabei eine neue DB ONE einzurichten. (19.2 und 28.2) Newnigma 2.6 OK, OSCAM OK, EPG Astra19,2 OK Externe USB2 SSD OK. WIFI OK. Ethernet OK Bei dem EPG für die Astra Postion 28.2 (UK) habe ich ein Problem. Während ich für meine DB 7080HD und 520 das Gutemine EPG Plug-In benutzen kann scheint das jedoch nicht? für die „ONE“ möglich zu sein. Kann mir da jemand nen Tipp geben. Danke.

  • DB7080HD WIFI Problem

    highlander - - DM7080HD

    Post

    Na dann behebt man, Danke

  • DB7080HD WIFI Problem

    highlander - - DM7080HD

    Post

    Also die Loesung ist dann abwarten und TEE trinken? Ich vermute Ihr seit dran an dem Thema.... Lasst uns wissen wenn das Thema im image gelost ist. Danke, trotz alledem fuer die Klasse images.

  • DB7080HD WIFI Problem

    highlander - - DM7080HD

    Post

    Wie schon in meinem "Bericht" über die DB520 und deren WIFI Probleme berichtet habe ich genau dasselbe Problem heute auf meiner DB 7080HD nach einem online update verzeichnet. DB7080HD stürzt nach Umschaltversuch auf WIFI ab. edit by Joey Vielleicht sollten sich mal die Newnigma „Experten“ darum kümmern, das dieser Fehler nicht mehr auftritt. Ich vermute, das beim updaten der networkmanger „beschädigt wird“.

  • DB520

    highlander - - DM520HD/DM525HD

    Post

    Funzt wieder, das war tatsächlich die Lösung... Der Orden ist DIR sicher, nur abholen müsstest Du Ihn dir vor Ort in Schottland. Solltest Du n Angler sein, könnte man das verbinden, ha

  • DB520

    highlander - - DM520HD/DM525HD

    Post

    Würde ich 110% zustimmen und wenn das dann laufen sollte werde ich vorlaüfig keine! Updates fahren, Denn wie bei "Windoofs" sind leider Udates vielfältig äh sagen wir mal problematisch. Das letzte Win10 pro update hat meinen VCL einfach rausgekickt, musste ich per Hand "wieder" richtig rücken. Wäre ja auch alles viel zu Langweilig, wenn es immer klappen würde.

  • DB520

    highlander - - DM520HD/DM525HD

    Post

    War schon auf der richtigen Seite nur unter "stabe", die Du nanntest is unter "unstable"...hab ich aber jetzt Gebogen wird erst später und gebrochen kommt nicht in die box... Danke für die Hilfe, wenns läüft gibts nen schottischen Orden.

  • DB520

    highlander - - DM520HD/DM525HD

    Post

    Also dan die gefundene enigma2-plugin-systemplugins-networkmanager_4.3.2r12-r0.4_mipsel.deb bügeln, richtig???? Rette gerade noch 150GB an "Date" von der Micro-SSD die dann auf die SSD gehen und dann gets dran, also kann etwas dauern, meld mich später mit nem "Erfolgsbericht" oder so...

  • DB520

    highlander - - DM520HD/DM525HD

    Post

    920 "passt" auch für die 520er ??

  • DB520

    highlander - - DM520HD/DM525HD

    Post

    Also nicht die ich gefunden habe sonder "Deine" enigma2-plugin-systemplugins-networkmanager_4.3.3r1-r0.4_armhf.deb ?? mipsel statt armhf ? sorry fürs fragen...

  • DB520

    highlander - - DM520HD/DM525HD

    Post

    Nu mach mich mal schlau, wie/wo ich die runterladen kann, ich find die nur nicht auf die schnelle... Verzeichnis gefunden, aber: brauch ich nicht die enigma2-plugin-systemplugins-networkmanager_4.3.2r12-r0.4_mipsel.deb für meine 520er??

  • DB520

    highlander - - DM520HD/DM525HD

    Post

    JUP

  • DB520

    highlander - - DM520HD/DM525HD

    Post

    Also bei mir (DM520) crasht es nur mit NN 2.5 beim original image (neuestes) läuft WIFI und Ehernet ohne Probleme, Habe jetzt wieder NN 2.5 an laufen, halt nur ohne WIFI Noch was: Ist beim Sendersuchlauf ein Oscam sender aktiv dahinter, dann bricht bei mir der Sendersuchlauf ab. Auf nem "freien" Kanal fäufts der Sendersuchlauf ok.