Suchergebnisse

Suchergebnisse 1-20 von insgesamt 139.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • [gelöst] Synologic Nas mounten

    Carlo75 - - DM900UHD

    Beitrag

    Zusätzlich musst Du auf der Diskstation under "Systemsteuerung"->"Datendienste" NFS aktivieren und unter dem Punkt "Gemeinsame Ordner" über "Bearbeiten" die entsprechenden NFS-Berechtigungen anpassen, siehe auch angehängte Screenshots. MfG Carlo

  • Update: Habe jetzt die zwei Folgen über das Webinterface via VLC und MPC-HC gestreamt und beide werden ohne Fehler wiedergegeben.

  • Ich hab ja 2 DM920 mit verschiedenen TV's (Panasonic und Pioneer) und bei beiden ist der Fehler identisch. Am PC selber ist alles okay. TV an den PC anschließen ist räumlich nicht möglich, da aber der Fehler an 2 unterschiedlichen TV's gleich ist, wird es daran auch nicht liegen. Stream von der Dream auf den PC hab ich noch nicht versucht, kann ich heute Abend noch machen.

  • Die Philosophien sind beim dem Thema halt unterschiedlich, Videobearbeitung kann auch Hobby sein. Ich habe z.B. sehr viele Kinder (Zeichentrick-) Serien, welche sich sehr gut komprimieren lassen und dadurch, ohne sichtbaren Verlust, viel Platz sparen. Aber darum geht es letztendlich gar nicht. Ich frag mich eher wie es sein kann, dass bei einer Staffel von 26 Folgen (die mit den identischen Einstellungen encodiert wurden), 2 Folgen solch ernorme Störungen aufweisen können? Vorallem in Screenshot…

  • Zitat von gutemine: „Ich würde mir besser eine größere Harddisk oder ein NAS kaufen “ Ich habe ein NAS mit 16 TB, aber ich habe auch eine große (Kinder-) Film und (Kinder-) Serien Sammlung... Zitat von goliath: „Bei dem Video2 fällt mir auf, dass du anscheinend 24 fps in 25 fps umwandelst. “ Das Problem habe ich bereits erkannt und korrigiert, siehe Post4.

  • Ich encodiere in der Regel mit Megui, oder mit Avidemux wenn störende Werbung entfernt werden muss. Die fertigen Bild- und Tonspuren packe ich dann mit MKVToolNix zusammen. Ich benutze eigentlich schon immer mkv, sehe in mp4 auch keierlei Vorteile. Den Fehler im Video2 konnte ich übrings finden, der war von mir selber produziert. Ich hab da beim Muxxen was mit der Framerate durcheinander gebracht, hab das korrigiert und nun läuft es. Ich entferne daher Video2 aus dem 1. Post. Der Fehler tritt ab…

  • Mir ist heute etwas komisches aufgefallen und ich bin mir nicht sicher ob es hier her gehört oder doch lieber in einen eigenes Thema. Ich wandle Aufnahmen die ich archivieren möchte aus Gründen der Platzersparnis immer wahlweise in h264 oder h265 als mkv um. Die Einstellungen sind immer die selben und haben in der Vergangenheit (DM800 und DM7020) auch nie Probleme gemacht. Nun ist mir aufgefallen das bei einigen wenigen Aufnahmen Bildstörungen in Form von Flackern im unteren Drittel des Bildes a…

  • Dream 920 und Bose Soundtouch 300

    Carlo75 - - DM920UHD

    Beitrag

    Das habe ich auch genau so gemacht und das funktioniert auch. Auch die Lautstärke Steuerung habe ich hinbekommen. Das einzigste was nicht funktioniert ist das die Dream die Soundtouch mit anschaltet, der TV geht mit an.

  • Dream 920 und Bose Soundtouch 300

    Carlo75 - - DM920UHD

    Beitrag

    @goliath Ich habe bei deinen Settings diesmal nur einen Gui Neustart gemacht, aber bei den ganzen Änderungen die ausprobiert habe konnte ich auch keinen Unterschied zwischen Neustart und Gui Neustart ausmachen. Ich werde aber heute Abend oder spätestens morgen es nochmal mit einem kompletten Neustart ausprobieren. @Burkhardtsdorfer Ich hatte die Soundtouch am Anfang auch am ARC Anschluss des TV, das Problem war aber das der Pana VT50 nicht mit Dolby oder DTS Tonspuren umgehen kann und diese auch…

  • Dream 920 und Bose Soundtouch 300

    Carlo75 - - DM920UHD

    Beitrag

    Mit den Einstellungen funktioniert es bei mir leider nicht. Die Weiterleitung der Lautstärke muss bei mir z.B. auf "Audio System (erzwungen)" stehen, sonst geht da gar nichts. Anbei noch die Geräteliste im Anhang.

  • Dream 920 und Bose Soundtouch 300

    Carlo75 - - DM920UHD

    Beitrag

    In den CEC Einstellungen der Dream hab ich natürlich einiges verändert, soweit es mir Sinn ergeben hat (siehe Screenshots). Leider kenne ich mich da nicht so gut aus, was könnte man noch an Einstellungen probieren? Es funktioniert jetzt soweit alles, nur die Soundtouch geht beim Start nicht mit an. MfG Carlo

  • Dream 920 und Bose Soundtouch 300

    Carlo75 - - DM920UHD

    Beitrag

    Update: Punkt 1 ist gelöst, war eine fehlende Einstellung der Soundtouch, auf welche man nur Zugriff hat, wenn man sich die entsprechende App installiert. Zu Punkt 2: Wie ich rausgefunden habe gibt es in den Einstellungen der Soundtouch noch eine "alternative CEC-Steuerung". Nachdem ich diese aktiviert habe geht bedeutend mehr, sprich ich kann die Lautstärke steuern und die komplette Kette ausschalten. Wenn ich die Dream allerdings wieder anschalte geht nur der TV mit an, die Soundtouch bleibt a…

  • Dream 920 und Bose Soundtouch 300

    Carlo75 - - DM920UHD

    Beitrag

    Hallo zusammen, heute habe ich meine Canton DM90 Soundbar gegen eine Bose Soundtouch 300 mit separatem Subwoofer getauscht und habe nun 2 Punkte die ich nicht hinbekomme. 1. Ich bekomme nur Ton von der Soundtouch, wenn ich den AC3 Downmix aktiviere, ist der Downmix aus herrscht Totenstille. Die Canton Soundbar war bisher per optischem Kabel verbunden, die neue Soundtouch ist per HDMI zwischen 920er und TV angeschlossen. Probeweise habe ich auch das optische Kabel versucht, was allerdings nix geb…

  • NitroFHD - Full-HD (OE2.5)

    Carlo75 - - Skins

    Beitrag

    Ich finde den Skin vom Design her richtig gut, aber leider geht die Farbe grün bei mir gar nicht... Gibt es auch eine andere Farbauswahl bzw. ist so etwas zukünftig vorgesehen?

  • Timer-plausibilitätsfehler

    Carlo75 - - Allgemeine Fragen

    Beitrag

    Also ich habe nur einen Singletuner (Si2169C DVB-C) verbaut und den Fehler seit Dezember etwa 3x gehabt. Der Konflikt war nie erklärlich, die Zeiten die moniert wurde waren immer andere als der zu erstellende Timer und z.T. auch an einem komplett anderen Tag. Nach einem Neustart der Box konnte der Timer immer erstellt werden. Da dies in den letzten 8 Monaten gerade ca. 3x vorgekommen ist (und ich erstelle regelmässig Timer) kann ich bisher damit leben. MfG Carlo

  • Timer-plausibilitätsfehler

    Carlo75 - - Allgemeine Fragen

    Beitrag

    Diese Plausibelitätsfehler bei der Timererstellung bekomme ich auch hin und wieder, wenn auch selten. Nach einem Neustart der Box kann dann der Timer ohne Probleme erstellt werden.

  • Hi pl3Xy, ich habe gerade die neuen Picons für UM runtergeladen und dabei ist mir folgendes aufgefallen. Die Ordner für die Skin und LCD Picons haben eien unterschiedliche Anzahl an Picons, am wenigsten ist im LCD 400px Ordner enthalten: -ppp-lcd-picons-96px-unitymedia => 440 Picons -ppp-lcd-picons-132px-unitymedia => 448 Picons -ppp-lcd-picons-400px-unitymedia => 397 Picons -ppp-skin-picons-100px-unitymedia => 440 Picons -ppp-skin-picons-220px-unitymedia => 448 Picons Da ich die LCD Picons 400p…

  • [Gelöst] Fehler beim Sendersuchlauf

    Carlo75 - - DM920UHD

    Beitrag

    Ich habe jetzt mal den Tuner A2 in der Tunerkonfiguration (und nicht nur beim Suchlauf) abgeschalten und jetzt funtioniert es. Ich habe allerdings seit ich dei beiden 920er im Dezember gekauft habe da nichts verändert und bisher gab es auch nie eine Fehlermeldung. Hat sich dahingehend etwas geändert? MfG Carlo

  • [Gelöst] Fehler beim Sendersuchlauf

    Carlo75 - - DM920UHD

    Beitrag

    Wenn ich den Tuner A2 bei der Suche deaktiviere, kommt die Fehlermeldung das kein Tuner aktiv ist. Was ich alledings nicht verstehe, da ich ja mit dem Tuner A1 ganz normal TV schaue. Sprich es funktionier prinzipiell alles, ich wollte nur wegen dem Changeday bei UM einen Sendersuchlauf starten.

  • [Gelöst] Fehler beim Sendersuchlauf

    Carlo75 - - DM920UHD

    Beitrag

    Da es bei UM die Tage einen Changeday gab, wollte ich heute wie gewohnt einen Sendersuchlauf starten. Leider bricht der Suchlauf nach der Transpondersuche mit einer Fehlermeldung ab (error starting...). Online Update sowie Boxneustart brachten keine Besserung. So einen Fehler hatte ich bisher noch nicht, was kann ich da machen?