Suchergebnisse

Suchergebnisse 1-20 von insgesamt 24.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Es ist zum verrückt werden, ich finde so reicht keine Logik im ganzen. Aber ich habe ein paar weitere Erkenntnisse: - Eher zufällig, weil ich mal ein paar Sekunden länger auf einen Sender mit "Tunen fehlgeschlagen!" verblieb, bemerkte ich dass manchmal eine zweite Fehlermeldung erscheint: "Keine Daten auf dem Transponder! (Zeit lief beim Lesen der PAT ab)" Wenn ich nach dieser Meldung google stosse ich auf einige ähnliche Berichte in diversen Foren, manche fast identisch zu meiner: 2016-12-18%20…

  • Zitat von deepblue2000: „nn2 macht überhaupt keine systembedingten eingriffe ins image, alles was mit dem system zu tun hat kommt 1:1 von DMM, es wird nichts verändert was mit tuner, pip oder sonstigen hardwareanforderungen zu tun hat. “ Das gibt mir am meisten zu denken. Daher verstehe ich auch, dass ihr ein Problem mit NN2 kategorisch ausschliesst. Ich werde über's Wochenende noch einmal das Original DMM Image laden und nochmals extrem Zappen - ich finde da müssen wir absolut sicher sein!

  • Zitat von sguenni: „Bin zwar absoluter Newbie bei Dreamboxen, Die Fehlerbeschreibung weist aber eindeutig auf einen Effekt von NN2 hin. Hier so vehement abzuwinken wie Joey halte ich gelinde gesagt für gewagt! Der Hinweis auf thermische Probleme passt noch am besten, den würde ich erst mal weiter verfolgen. Der Beschreibung von rku entnehme ich, dass das Problem ausschließlich beim Zappen auftritt, also wenn besonders viel Rechenleistung abverlangt wird. sollte konstruktionsbedingt oder durch St…

  • Zitat von Joey: „Das Image kann dieses Verhalten überhaupt nicht beinflussen, das ist technisch nicht möglich. Wenn überhaupt haben die Treiber Einfluss und diese kommen von Dream. Wir können dir nicht weiterhelfen und da du der einzige User aus tausenden bist der dieses Problem hat, liegt der Gedanke nahe, dass der Fehler irgendwo in deiner Hardware liegt. “ Danke, das ist doch mal eine Antwort. Fragt sich nur, warum dann der Fehler beim Image von Dream nicht auftaucht? Aber egal. Vielleicht li…

  • Zitat von arki: „Zitat: „Warum soll sich DMM um ein Problem kümmern welches ich mit deren Image nicht habe? “ Das hab ich dann, wohl, bei deine Ausführungen, überlesen “ Das Gefühl habe ich auch. Aber du scheinst nicht der Einzige zu sein. Scheint mir hier ein Forum der "schnellen Antworten" zu sein, auf Kosten des genauen Lesens bzw. Überlegens...? Ich mag ja im Avatar zu recht als "Anfänger" betitelt sein, aber so (zugegebenermassen) dämlich wie mein Avatar ausschaut bin ich jetzt nun doch nic…

  • Zitat von arki: „Na dann bist du hier aber falsch. Das ist ein Problem das nur von DMM gelöst werden kann “ Also - damit es da keine Missverständnisse gibt - ich gehe davon aus dass du/ihr mit DMM "Dream Multi-Media" meint, gell. Warum soll sich DMM um ein Problem kümmern welches ich mit deren Image nicht habe? Und warum kann NN2 sich nicht um ein Problem kümmern welches ich mit deren Image habe? Jetzt bin ich vollends verwirrt...

  • Zitat von arki: „sieht man dir auch an Flash ein aktuelles DMM Image und teste damit. Ist da Verhalten gleich .. dann kann das NN2 Team nichts dafür .... “ Ha ha, der ist gut! Hab ich doch schon...? Und das Verhalten ist nicht gleich. Ich hab doch oben so exakt wie möglich beschireben, was ich schon alles abgeklärt habe. Oder stehe ich jetzt auf der Leitung?

  • Interessieren euch meine Beobachtungen (überhaupt)? Die Tatsache dass niemand mehr antwortet verunsichert mich irgendwie...

  • Also, ich habe in den letzten Tagen sehr zeitaufwändige Tests bezüglich plötzlich sinkender SNR-Werte und Bild/Ton-Störungen beim Zappen im Dual-Tuner-Betrieb (Bild-im-Bild, PIP) gemacht und kann folgende Beobachtungen definitiv bestätigen: 1. Keine Probleme mit dem Lüfter der DM820, der läuft permanent vor sich hin. 2. Keine Probleme mit Newnigma2 OE2.2 solange nur ein Tuner (A1) meiner DM820 in Betrieb ist (d.h. kein PIP und keine Aufzeichnung eines anderen Senders). 3. Keine Probleme wenn ich…

  • Senderlogos ausblenden

    rku - - Vorschläge/Wünsche

    Beitrag

    Zitat von Michael Mobby: „Also ich habe 2 Plasma's (beide von Panasonic) in Betrieb, 7 Jahre und 3 Jahre alt. Bei beiden nicht die Spur eines Einbrennen zu sehen! Mir wurde beim Kauf auch versichert das das Einbrennen bei den "jetzigen" (also damals) Geschichte ist. Und der Fernseher läuft viel bei mir/uns ... Welche Geräte/Marke hast du denn? “ Ich habe ebenfalls einen Panasonic Plasma, ca. 3 Jahre alt. Wer zweifelt; ich kann gerne ein Foto von den eingebrannten Senderlogos posten. Da besteht l…

  • Zitat von tyson: „Zb. smargo ,usb wlan ,usb tastatur “ Ah so... Nee, definitv nix dran was nicht unbedingt nötig wäre - ausser eben eine zweite Leitung zur Schüssel bzw. zum Multischalter.

  • Zitat von tyson: „Was hängt den noch an der Box wenn man mal fragen darf ? lüfter war auch mein erster gedanke und kommt die stromfrage .kann sein wenn beide tuner laufen das sie deswegen in die knie geht . “ Wie meinst du "...was noch an der Box hängt"? Eure Idee es könnte der Lüfter sein scheint schon was zu haben, ich schaue mir das auf alle Fälle an. Aber ich bleibe etwas skeptisch. Was ich hinzufügen sollte ist, dass - während PIP eingeschaltet ist - je mehr ich zappe, um so schneller sinke…

  • Zitat von Joey: „Das ist kein Softwarefehler. Überprüfe mal ob er Lüfter noch läuft. “ Merci für den Tipp; das mache ich gleich wenn ich heute Abend zu Hause bin! Wenn alledings Temparaturprobleme die Ursache sein könnten, dann müssten die ja nach einem Reboot weiter bestehen. Ich schalte die Box ja nicht aus, d.h. sie kühlt mit dem Reboot nicht ab?

  • Hallo Nachdem ich über's Wochenende wieder auf OE2.2 zurück bin (musste), melde ich gerne ein Symptom welches mir aufgefallen ist. (Dasselbe Symptom hatte ich auch auf OE2.5!): Ich besitze eine DM820 mit Dual-Tuner. Nachdem ich PIP (Bild-im-Bild) aktiviert habe, geht es meist nicht sehr lange, bis ich in der Infobar bemerke dass die SNR-Werte von allen Sendern innerhalb von Stunden schlechter werden. Anfangs dachte ich noch das hängt mit Unwettern, Nebel etc. zusammen - oder aber dass der SNR-We…

  • Probleme beim flashen auf DM820HD

    rku - - Daily

    Beitrag

    Zitat von Joey: „Solche Meldungen helfen leider überhaupt nicht weiter. Postet doch wenigsten mal ein Bootlog. Wie sollen wir denn einen Fehler finden, wenn nur "geht nicht" von euch kommt? “ Kann ich gut nachvollziehen. Ich kämpfe (als Informatiker) im Geschäft mit denselben Problemen... Ist das die aktuelle und korrekte Anweisung zur Erstellung eines Bootlogs? Und, ist diese Anweisung auch umsetzbar bei einer Box die gar nicht bootet? Die Anweisung ist schon etwas älter und nicht unbedingt "ei…

  • Probleme beim flashen auf DM820HD

    rku - - Daily

    Beitrag

    Zitat von deepblue2000: „wenns mit dem Org image auch ist, bitte im DMM Forum problem posten “ Mit dem Original Image habe ich keine Probleme -> flashen läuft ohne Probleme/Fehlermeldungen und bootet am Schluss selbstständig. Mit OE2.2 auch keine Probleme -> flashen läuft ohne Probleme/Fehlermeldungen durch und am Schluss steht "Successfully flashed".

  • Probleme beim flashen auf DM820HD

    rku - - Daily

    Beitrag

    Ich gehe davon aus, dass ich ein Original Image erhalte wenn ich wie gesagt einen "Online-Restore" durchführe, oder nicht?

  • Probleme beim flashen auf DM820HD

    rku - - Daily

    Beitrag

    Bin nicht so der Crack wie ihr, denke aber es könnte von Interesse sein, dass ich seit heute Probleme habe, das OE2.5 zu flashen. Symptom: 1. Während dem Flashen werden im Webbrowser zwei FATAL Meldungen angezeigt - und am Schluss keine "Successfully flashed" - Meldung (die beiden Symptome habe ich seit Beginn mit OE2.5) 2. Nach dem Flashen startet die Box nicht mehr; es steht "dreambox" im LCD-Display und die blaue LED leuchtet, danach geschieht nix mehr. Hab's heute sicher 5 Mal probiert, ohne…

  • Senderlogos ausblenden

    rku - - Vorschläge/Wünsche

    Beitrag

    Zitat von deepblue2000: „ich hab letztens erst gelesen, als es um LG und OLEDs ging, das die neue generation ab 2017 "marktreif" ist und kein einbrennen/nachleuchten verursacht. find den artikel nicht mehr, aber da war das einbrennen bei oleds ein thema, weil samsung kein oled tvs machen will. “ Ich persönlich würde solche Aussagen mit äusserster Vorsicht geniessen. Die selben Töne wurde wie gesagt auch bei Plasmas angeschlagen, als sie "reif" waren - und es stimmte eben nicht. OLEDs sind selbst…

  • Senderlogos ausblenden

    rku - - Vorschläge/Wünsche

    Beitrag

    Zitat von Boxomat: „Hallo zusammen, ich würde mir wünschen, dass jemand, der es checkt - also nicht ich - ein Plugin schreibt, das Senderlogos überdecken kann. Wenn das Logo im Schwarzen Balken liegt mit einem tiefschwarzen Balken, sonst vielleicht mit einem frei konfigurierbaren mittelgrauen Rechteck. Jetzt kann man einwenden, das gäbe es schon; jedoch: Antiscrollbar: hat eigentlich eine andere Zielsetzung, ist schwer zu handlen und führt bei mir seit etlichen Imageversionen zu einen sofortigen…