Suchergebnisse

Suchergebnisse 1-20 von insgesamt 58.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Allgemeine Fragen zu Newnigma2

    beamformer - - Allgemeine Fragen

    Beitrag

    Also Box wird eingeschickt und getauscht, ich hoffe das es dann passt. Mal noch etwas anderes, vermutlich ein Bug, im Hauptmenü steht seit zwei oder drei Updates Radio ganz oben (obwohl ich es gar nicht installiert habe; auf beiden Boxen). sobald ich einmal in der Filmliste war stimmt das Symbol nicht mehr, das sieht dann genau so aus wie das vom Timer.

  • Allgemeine Fragen zu Newnigma2

    beamformer - - Allgemeine Fragen

    Beitrag

    Guten Morgen, also ich habe jetzt mal Alternate angeschrieben und warte mal ob ob sie es tauschen oder was sie machen.

  • Allgemeine Fragen zu Newnigma2

    beamformer - - Allgemeine Fragen

    Beitrag

    Hallo, also ich habe jetzt mehrere Tage viele Aufnahmen laufen lassen mit den korrigierten Tunereinstellungen. Es lief wunderbar, vorgestern und gestern jedoch ist die Box wieder während einer Aufnahme einfach eingefroren. Ich habe jetzt von GBox auf Oscam umgeschalten und werde es nochmal beobachten bevor ich mit der Einrichtung der Box fortfahre. Aktuell kann ich auch wieder zwei Transponder auf einmal sehen, danke.

  • Allgemeine Fragen zu Newnigma2

    beamformer - - Allgemeine Fragen

    Beitrag

    So, habe jetzt wieder das gesicherte Image von vorgestern zurückgespielt und A2 und B2 deaktiviert. Habe dort bei der Installation die letzten Jahre immer nur weiter gedrückt und es hat immer gepasst. So sieht das jetzt bei mir aus. Aufnahmegunktion teste ich noch. Was mir auffällt, die Fernbedienung reagiert manchmal kaum bis gar nicht (durch die Bank mit allen Betriebssystemem), auch nicht von meiner 820er, kann ich da überhaupt etwas falsch machen?

  • Allgemeine Fragen zu Newnigma2

    beamformer - - Allgemeine Fragen

    Beitrag

    nein, nur die zwei Kabel (wie auch schon bei meiner 7080er). Mit dem original image kann ich nicht mal einen Sendersuchlauf machen, da kommt beim Starten immer ein Fehler. Wenn ich aber meine Bouquets zurück spiele kann ich ganz normal fern schauen. Aber auch hier: nehme ich ZDFinfo auf geht fast kein anderer Sender. KiKa geht, ich denk mal des ich die gleiche Frequenz oder Transponder

  • Allgemeine Fragen zu Newnigma2

    beamformer - - Allgemeine Fragen

    Beitrag

    Ich habe jetzt erneut komplett neu geflasht, nehme ZDFinfo auf und kann auf keinen anderen Sender umschalten obwohl alle 4 Tuner erkannt werden. Kann ich das irgendwie prüfen?

  • Allgemeine Fragen zu Newnigma2

    beamformer - - Allgemeine Fragen

    Beitrag

    Also der Sky Sender geht definitiv, scheint nicht abgeschaltet. Die Tuner scheinen erkannt zu sein. Deswegen war des beim Merlin ganz hilfreich zu sehen welche Sender frei sind und welche nicht (in der Senderliste)

  • Allgemeine Fragen zu Newnigma2

    beamformer - - Allgemeine Fragen

    Beitrag

    Checke ich nochmal die gehen aber wenn ich die Aufnahme auf RTL stoppe. Eben wollte ich nochmals Dinner For One aufnehmen während die RTL Aufnahme lief --> Ergebnis ist eine 0MB Aufnahme, kann es sein das einer der Tuner deaktiviert ist? Es steht aber 4x bzw 2x Aktiv dran.

  • Allgemeine Fragen zu Newnigma2

    beamformer - - Allgemeine Fragen

    Beitrag

    ok, danke. und mal noch eine andere Frage, was mir aufgefallen ist, ich nehme gerade RTL auf und kann nicht auf RTL Nitro/Tele 5/Sky Cinema Comedy/Disney Channel (alle SD) umschalten, tune failed kommt. Ich hab doch nen Doppeltuner, das ging seither immer.

  • Allgemeine Fragen zu Newnigma2

    beamformer - - Allgemeine Fragen

    Beitrag

    ja manchmal friert sie einfach ein. Habe jetzt gestern von GBox auf Oscam umgestellt und lauter Timer über Nacht programmiert. Heute morgen hat die Box noch reagiert. Allerdings waren wieder aufnahmen mit 0MB dabei, Laut Timerliste alles erledigt und vorher ist sie einfach wieder stehen geblieben (kein greenscreen) - Telnet teste ich wenn sie wieder hängen sollte

  • Allgemeine Fragen zu Newnigma2

    beamformer - - Allgemeine Fragen

    Beitrag

    Ein paar plugins habe ich installiert: dbackup, epgsearch, moviecut, partnerbox-meta, advanced movie selection, GBox 811k(alles auf der Box vom feed) und MediaPortal (Anleitung von eurer Seite). Mehr ist nicht drauf. Ja ich hab von Sky aufgenommen und GBox lief, eben schon wieder abgeschmiert. Habe einen Sky Film (mit GBox) aufgenommen und nebenher am AppleTV per Prime einen Film angeschaut, dann habe ich gesehen das die blaue LED nicht mehr blinkt, als ich zurückschalten wollte ist die Box wied…

  • Allgemeine Fragen zu Newnigma2

    beamformer - - Allgemeine Fragen

    Beitrag

    Hallo @Joey, danke für Deine Nachricht. Ich habe meine Boxen jetzt neu geflasht und bis jetzt weder den NFS Server noch einen Netzwerkmount installiert. Die interne Festplatte geht jetzt. Die 920 ist neu und ersetzt meine 7080, die ist jetzt weg. Ich trau mich gar nicht meine 920er mit der 820er zu verbinden. Bevor ich jetzt weiter mache, werde ich alles ausgiebig testen und eine Sicherung mit dbackup anlegen. Heute Nacht wurde eine Aufnahme schon wieder nicht gestartet bzw. nur mit 0MB. Ich fes…

  • Allgemeine Fragen zu Newnigma2

    beamformer - - Allgemeine Fragen

    Beitrag

    Hi Leute, ich bekomm echt zuviel mit dem Image und der neuen Box. Jetzt fährt die Box nicht mal mehr hoch wenn das Netzwerkkabel eingesteckt ist. Ich habe jetzt alle Netzwerkmounts gelöscht und den NFS Server gestoppt. Was ist denn da los? Es funktionieren nicht mal die grundlegenden Dinge. Ist niemand hier der helfen kann?

  • Allgemeine Fragen zu Newnigma2

    beamformer - - Allgemeine Fragen

    Beitrag

    Also irgendwie mountet die interne Festplatte nicht automatisch. Nach einem Neustart ist der Mount wieder weg. Muss die Festplatte in dem zweiten Bild 2x angezeigt werden? Kann mir hierzu bitte jemand helfen?

  • Allgemeine Fragen zu Newnigma2

    beamformer - - Allgemeine Fragen

    Beitrag

    Danke mini-wini. Ich dreh noch durch hier, ich hab kein Windows mehr und am Mac geht es irgendwie nicht weil die 920er Platte nicht korrekt frei gegeben ist, es scheint ein anderer Pfad zu sein. Nach gefühlt 20x frisch mounten (nach jedem Neustart) und mehrmaligem Neustarten der beiden Boxen hab ich jetzt eine Verbindung im kb Bereich, das gibts doch nicht. Aufnehmen tut die 920er jetzt auch im falschen Ordner, da scheint der Ordner nicht zu passen: Aufnahme ist in /media/hdd/movie/ dieser Ordne…

  • Allgemeine Fragen zu Newnigma2

    beamformer - - Allgemeine Fragen

    Beitrag

    Es geht einfach nicht, ich hab jetzt den Nameserver der 920 von 53 auf 1 geändert, hier hat sich irgendwie der pi-hole eingeschlichen. Gestern konnte ich eine Verbindung herstellen. Dann bin ich stundenlang gesessen um jeden einzelnen Film zu wählen und auf die 920er zu ziehen. Nachdem ich dies gemacht habe, habe ich den TV ausgemacht (Dreambox war an bzw. im Standby) und heute morgen war kein einziger Film kopiert!! Im Gegenteil jetzt zeigt er sogar nicht mal mehr die interne HDD an und die 708…

  • Allgemeine Fragen zu Newnigma2

    beamformer - - Allgemeine Fragen

    Beitrag

    Kann es eigentlich sein das ich die Festplatte nicht richtig gemountet habe? Nach einem Neustart ist diese manchmal wieder weg. Gestern habe ich Filme aufgenommen, als ich heute geschaut habe sind diese nicht da, wo sind diese jetzt? Laut Timer hat die Dreambox es aufgenommen. Obwohl die Festplatte nicht gemundet war kann ich diese unmounten? Ich verstehe es nicht mehr. Vielen Dank

  • Allgemeine Fragen zu Newnigma2

    beamformer - - Allgemeine Fragen

    Beitrag

    Hallo Leute, zuerst mal fröhliche Weihnachten. Ich habe meine 7080 (192.168.178.34) durch die neue 920 (192.168.178.74) ersetzt, nun möchte ich die Festplatte (übers LAN) rüber kopieren, zumindest das meiste. Jetzt sitze ich bereits Stunden seit gestern dran und es will einfach nicht klappen!. Beide Boxen hängen am Kabel und es ist der NFS Server am laufen, platten sind auch freigegeben, habe es auch schon mit der IP von der jeweils anderen Box versucht, dann ging es ganz kurz, gestern. Bis jetz…

  • Allgemeine Fragen zu Newnigma2

    beamformer - - Allgemeine Fragen

    Beitrag

    ja genau, des hab ich, in der Liste ist es da. Ich mein während der Filmwiedergabe. Da ist im StandardSkin unten links immer nur der Stern

  • Allgemeine Fragen zu Newnigma2

    beamformer - - Allgemeine Fragen

    Beitrag

    kann mir bitte noch jemand sagen wie man während der Wiedergabe das Filmcover in der Infobar darstellen lassen kann? (da wo der Stern ist, links)