Suchergebnisse

Suchergebnisse 1-20 von insgesamt 43.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ich bins nomma. Hab den Skin vom Arki auf die aktuelle Version gebracht und bekam danach trotzdem den GS. Erst der Rat vom Joey hat dann geholfen. Sogar meine Wetteranzeige fuktioniert wieder einwandfrei.....nur so nebenbei.

  • Hab mir vorhin grad die aktuellsten Upgrade geholt und der GS kommt immernoch. Den Skin mach ich nachher gleich ma. Hab da irgendwas mit Version 10 oder so....wird wohl langsam Zeit. Ich geh nachher ran und mach das was du gesagt hast Joey. Ma sehn ob das dann funzt.

  • Meine 900er FB spinnt auch komisch und funktioniert auch nimmer so gut. Wollte die Einstellung von viretuda auch ma versuchen aber da ka direkt nen GS und bei der 820er unten war die Einstellung schon auf nein. Was gibts denn noch an Tricks bzw Möglichkeiten? Hab die log ma in den Anhang.

  • Danke sossenprinz...gemacht und es hat geklappt. Warum auch immer das wech war, nu passt alles wieder.

  • Hidiho zusammen hab ne Frage. Hab zwar die letzten Tage kein Update bekommen aber meine eine User Erweiterung is wech...weiss jemand was gemacht worden is? Ich meine die "leicht bekleideten" streams...wenn ihr versteht. Das andere funktioniert noch, da gehn zwar manche auch nimmer mittlerweile aber das is halb so wild. Wird sich hoffentlich irgendwann wieder einrenken denk ich. Aber die anderen werden mir gar nicht mehr angezeigt. Hatte sonst immmer schön Updates bekommen und die Anzeige war eig…

  • Ich sitz dann meistens vor der Glotze und die Kiste hier is schon aus. Daher mach ichs mir gern umständlich und klick mich durch die Box. Hab hier das DreamBoxEdit, aber ganz so oft nutzen tu ichs dann doch wieder nicht.Ich frag mich halt wie das sein kann bzw wo das herkommt. Nicht dass ich hier durch meine Plugins oder sonstwas nen Fehler und bemerk das nicht... Deswegen frag ich hier lieber mal nach. Viellecht isses ja auchnn kleiner Bug den man übersehn hat.

  • Hallöchen miteinander Hab hier ein kleines Problem bei mir festgestellt. Hatte die Tage nen Sendersuchlauf gemacht und en Teil meiner Sender neu geordnet. Nachm Suchlauf mach ich das in der Regel eigentlich immer über die Anzeige ALLER Sender und nicht über die Satellien Ordner oder so... Hab also angefangen die Sender zu suchen und mich ebend so wie immer durchzuklicken und nachn paar Minuten hatte ich auf einmal nen GS; bum Neustart. Gut hab ich gedacht, kann ja mal vorkommen...warum auch imme…

  • Im ersten Moment wüürd ich drauf tippen du hast vergessen bei der server conf die attribute 755 einzurochten bevor du die box rebootet hast. Wennst hochgefahren bis schaltest du das einmal an und das sollte es gewesen sein. Ich hatte den klitzekleinen Fehler ganz am Anfang auch. Ich geh mal davon aus du hast hier den gleichen gemacht und rate dir das einfach mal.

  • Ach herje mineee Da hätt ich besser erst lesen sollen bevor ich das Update mach. Aber seltsam isses weil ich nutz den MetrixStyle...nicht den normalen. Und das hat trotzdem die gleiche Auswirkung?? Is schon en heftig kleiner Fehler. Zum Glück hab ich die 900er noch ned geupdatet.

  • Moin moin zusammen Hab gerade ebend bei meiner 7080 und 820 das wöchentliche Update gemacht, so wie immer. Jetz fahren beide Boxen hoch haben direkt nen GreenScreen und schwups reboot. Könnt ihr mir sagen woran das liegt und wie ich den Fehler beheben kann? Wie kann ich denn wenn nötig auf die Box zugreifen und ne Crashlog an euch reichen in dem aktuellen Zustand???

  • Fehler im Partnerbox Plugin

    evolver - - Plugins

    Beitrag

    Hallöchen zusammen wollte gerade en bissl mein Partnerbox plugin nutzen und jetz kommtn Fehler. Der sagt mir streamserver(hdmi) fehlt und beim Sender steht da unbekannter Medientyp. Hab zwischenzeitlich meinen Router gewechselt und gesehn dass die IP nicht mehr stimmt und gleich angepasst, hab gedacht es liegt daran. Danach gings dann immernoch nicht und ich hab die alten Einträge rausgeschmissen, grad fix neu eingesetzt aber es tut immernoch nicht. Wisst ihr woran das liegt? Ich mein ich hätt s…

  • Skin MetrixStyleHD für DreamOS ( OE 2.5 )

    evolver - - Skins

    Beitrag

    Ahhh bissl genau hinguggn hätt ich vielleicht sollen. Danke Euch beiden für die fixe Antwort.

  • Skin MetrixStyleHD für DreamOS ( OE 2.5 )

    evolver - - Skins

    Beitrag

    Ich weiss nich ob man das schomma gefragt hat arki, aber wenn ich ne neue Version über die alte drüber bügle,wie bekomm ich denn dann die alten Einstellungen zurück??? Ich muss ja dann die Einstellungen wieder neu machen. Kann ich dem sagen er soll die alten Einstellungen von vorher einfach wieder machen?

  • Skin MetrixStyleHD für DreamOS ( OE 2.5 )

    evolver - - Skins

    Beitrag

    Ich bin einigermaßen verwirrt, nu geht alles ganz normal so wie es soll. Ich hab da wohl was zwischendurch eingestellt und zuerst gedacht es läge am Skin weils mitn Metrix nicht ging und mim NukeFHD gings. Hab erst geglaubt ich müsst nochwas einstellen am Skin aber das war unsinnig. War nur ne Einstellung bei mir die nicht gepasst hatte.

  • Skin MetrixStyleHD für DreamOS ( OE 2.5 )

    evolver - - Skins

    Beitrag

    Juhuuuu arki Du ich hab ma ne Frage wg des Skins. Konnt jetz auf die schnelle nix finden und wollt ma fragen was ich einstellen muss um das Partnerbox Plugin auch über deinen Skin nutzen zu können!?!? Ich habs die Tage einige Male probiert und es tut ned...wenn ich den Nuke nutz dann isses kein Problem. Aber ich will deinen behalten und ned ständig switchen müssen. Gibts ne Möglichkeit das abzustellen oder muss ich damit leben???

  • Ich nutz das nur für intern und eher letzteres....mir gings wirklich nur drum dass ich auf der 7080 schön gucken kann und mit der 820er das trotzdem noch geht. Joey hat mir ja eben gesagt es funzt was ich mir vorstell und da ich meistens über MP und nur "letzteres" nutze scheints ja nix zu machen. Muss ich dann ma sehn wie das mit HD+ läuft sofern wir uns das installiern. Wichtig war mir die Funktion durch den Twin mit den beiden Boxen.

  • Ahhh is das geil. Gut zu wissen dass es ohne nen zweiten Tuner geht. Dann zieh ich nu erst ma die Kabel durchs Haus und probier mal mein Glück. Dank dir Joey

  • Ansprüche hab ich eigentlich keine großen. Ich wollt nur gern wissen obs möglich is nen zweiten Tuner einzubauen und den für das Partnerbox Plugin nutzbar zu machen. Wärend ich mit der 7080 am gucken bin trotzdem auf die Box zuzugreifen mit ner anderen Box und aufn Server zugreifen und den zu nutzen. Aufnehmen oder sowas wollt ich damit nicht, nutz das eigentlich gar nicht. @Joey Kann ich das so nutzen? Brauch ich gar keinen zweiten Tuner für die 820er und das Partnerbox Plugin? Funzt denn das P…

  • Das war damals die Standardversion die ich gekauft hatte. Da isn Twin Dvb-S2 Tuner drin mit den 2 Anschlüssen fürs Satkabel, das wars schon. Hab aber nicht 2 Kabel sondern nur eins von der Schüssel runter laufen in die Box. Ich dacht jetz ich kauf mir nen zweiten Tuner und kann dann eben auf dem einen Tuner mit der 7080 gucken und greif mit der 820er übers Partnerbox Plugin auf den zweiten Tuner zu und guck quasi mit. So is mein Gedanke. p.s. Ich hab Idle gemeint und nicht standby....da wär das …

  • Ich hab vorhins en bissl rumgespielt und ich kann atm nur mit der 820er auf der 7080 gucken wenn die 7080 auf standby steht, eher geht da nix. Und du kannst das dann ohne Probleme trotzdem so machen? Is ja geil.