Search Results

Search results 1-20 of 36.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Ja ist schon klar, ist momentan nur zum testen

  • Das werde ich die nächsten Tage ausprobieren. Habe eben im Flash dreambox-unstable und auf Stick gemini4 und jetzt noch TS-Image 5.0. Ich will beim TS-Image ein paar Timeraufnahmen beobachten, wie sich das mit dem HDMI Plugin auswirkt, ob es dann auch nicht abschaltet.

  • Filme lassen sich nicht mehr abspielen

    nerdy - - DM900UHD

    Post

    Hat die Fritz 6390 4 Gigabyte Lan Anschlüsse und sind die Boxen daran angeschlossen? Bei mir benutze ich immer in den Netzwerkeinstellungen den Netzwerkbrowser. Falls während der Suche mit dem Browser eine oder beide boxen nicht gefunden werden dann die Expertensuche benutzen (Box IP eingeben). Dann im Freigabe Editor bei der Freigabeeinstellung cifs statt NFS verwenden (mit rechter Kreuztaste auswählen) und speichern. Eigentlich kannst du dir das sparen und musst im Freigabeeditor der Boxen nur…

  • @Joey Gutemines Plugin @goliath Richtig. Was will ich damit erreichen? Amazon Aufnahmen über RTSP. Vom Mondpalastsplitter geht nur noch ein Ausgang in die dm900. Den TV habe ich abgeklemmt. Dadurch das die Box von selbst "irgendwann" umschaltet und "HDMI Eingang" im Display steht sind mir etliche Amazon Aufnahmen verhunzt worden. Wenn während einer RTSP Aufnahme die Box auf HDMI-Eingang umschaltet ist ab dann die Aufnahme schwarz. Wenn die Box aus ist und eine Timeraufnahme startet z.B auf Das E…

  • Filme lassen sich nicht mehr abspielen

    nerdy - - DM900UHD

    Post

    Hallo Ich würde es an deiner Stelle mal mit Samba Freigaben versuchen anstatt NFS. Sind die Boxen direkt über Netzwerkswitch miteinander verbunden oder über den Router (Gigabyte Lan anschluss oder langsamerer 100 mbit Lan anschluss?) Ich weiß aus eigener Erfahrung das Netzwerk- und Film-Streaming buggy sein kann. Kann am Lankabel, am Switch, an der schwachen Router-CPU (NAS), USB-Anschlüsse usw liegen. Meine DM900 ist trotz gigabyte Lan anschluss eher langsam beim kopieren/streamen von Filmen üb…

  • Sorry Weiß nicht an was es speziell liegt, aber ohne Plugin schaltet die Box nicht mehr von selbst auf den HDMI Eingang um und die Box geht nach Timer-aufnahmen korrekt in den Standby. Getestet mit 3 Images. Na ja, hab jetzt zumindest eine Notlösung mit Barryallen.

  • Hallo Wollte noch mal kurz Bescheid geben. Es liegt am Hdmi-In Plugin. Wenn es deinstalliert ist läuft alles normal. Habe zum gegentesten ein jungfräuliches dreambox-unstable und ein Gemini4 Image geflasht. Sobald das Hdmi-in Plugin installiert ist treten die geschilderten Probleme auf. Als Notlösung habe ich Barryallen installiert und NN2 einmal mit und einmal ohne Hdmi-in Plugin installiert. Je nachdem was ich benötige. Am besten wäre mm nach ein E2-Taskmanager wie bei Android, wo man wahlweis…

  • Am TV (Samsung UE46 5700 ES) habe ich nur die dm900 und den 1. Hdmi ausgang vom Mondpalast Splitter angeschlossen. An der dm900 den 4k Firestick über den 2. Ausgang vom mondpalast Splitter. TV Eingang HDMI3 = dm900. TV Eingang HDMI2 = Mondpalast Splitter. Im 4k Firestick ist CEC deaktiviert. In der dm900 ist CEC aktiviert. Hatte aber auch schon eine Zeit lang CEC in der DM900 deaktiviert. Soweit ich mich erinnere hatte das keinen Einfluss, außer das der Fernseher nicht mehr an und aus geschaltet…

  • Hallo Ich habe jetzt schon länger ein Problem was ich nicht gelöst bekomme. Wenn ich eine Timeraufnahme einstelle z.B. nachts ZDF, so dass die Box nach der Aufnahme in den Standby gehen soll, ist es so das sich die Box nicht abschaltet sondern anschließend HDMI Eingang im Display steht. Dann muss ich bis zu 10 mal die Exit Taste drücken bei ausgeschaltetem Fernseher bis HDMI Eingang im Display verschwindet. Anschließend werden im Display System Meldungen angezeigt wie "ein Abschalttimer versucht…

  • Lan Anschluss

    nerdy - - DM900UHD

    Post

    Kann ich bestätigen. Seit die DM900 mit einem Asus Router verkabelt ist, der hinter der Fritte angeschlossen ist, gehts bei mir. Aber Amazon meldet alle paar Tage das keine Internet Verbindung besteht (Lan an der Fritte über Switch). Hilft nur den Netzwerkswitch an der Fritte oder die Fritte selbst kurz stromlos machen. Die 7360 geht jetzt eh über den Jordan. Beim Telefonieren hört man seit Tagen nur noch abgehaktes Stottern über Fritzfon und Analogtelefon an Fritte (Voip), kein Gespräch mehr mö…

  • Hallo Leute Ich habe das Problem das sich der Firestick häufig nach 2-x Stunden "abschaltet". Ich habe meistens einen 24/7 TV Channel (Silverline) eingestellt für Timeraufnahmen. Die Hälfte der Aufnahmen sind zwar Müll weil man wg FSK18 dann 90 min die Pin Eingabe sieht. Unabhängig davon sind die Aufnahmen irgendwann schwarz, weil das Bild abschaltet. Wenn ich dabei bin und die OK Taste drücke kommt das Startbild von Amazon. Gehe dann wieder auf LiveTV. Irgendwann ist es wieder schwarz. Kennt je…

  • Newnigma HDMI IN Plugin

    nerdy - - Plugins

    Post

    Hi Kannst ja mal hier schauen, so habe ich es zum laufen gebracht: USB-Sticks am Fronteingang werden ständig ausgeworfen Was mir auffällt das du eine niedrige videobitrate eingestellt hast. Glaube aber nicht das das was mit dem Ton zu tun hat. Bei mir ist der Ton immer weg, wenn ich auf HDMI-IN (passtrough) schalte und von da aus auf den rstp server in der Kanalliste. Da hilft nur ein neustart. Ich würde im Firetv diverse audio einstellungen probieren und sehen ob dadurch der Ton kommt und von g…

  • Ich habe am Firestick ein paar Änderungen vorgenommen und in den erweiterten nn2 Videoeinstellungen den Scaler bis zum Anschlag gedreht. jetzt ist das Bild über rtsp einwandfrei. Es ist fast kein Unterschied mehr zum Original am TV-HDMI Eingang Seit ich die Auflösung im Firestick von 1080p/60 auf automatisch gestellt habe geht über den rstp Streaming Server auch die 1080p Auflösung. amazon-silverline 1080p TS-Aufnahme rtspboard.newnigma2.to/wbb4/index.…8ab2bfc4d8f6c9fc54365a861 Hier sind noch me…

  • @gutemine Danke für die Aufklärung, mit der 2.6 hat es funktioniert. Es kommt aber nur ein Bild wenn ich 720p beim rtsp server einstelle. Mit 1080p, egal welche framerate und videobitrate bleibt es schwarz, unabhängig vom HDMI Input. Bin erst mal froh das es überhaupt geht. board.newnigma2.to/wbb4/index.…8ab2bfc4d8f6c9fc54365a861 Mr.Big hab ich installiert und bis jetzt ist der Flash ok. Eingestellt habe ich noch nichts in mr.big. Muss mich erst mal belesen was man am besten einstellt für die dm…

  • Am Autoradio habe ich einen sandisk Ultrafit stick der kocht nach 15 min. Die 2 an der 900er kommen mir nicht so heiß vor. Ich weiß auch nicht, alle Sticks funktionieren am PC. Wenn ich die Sticks raus ziehe und wieder reinstecke werden sie wieder angezeigt. Während ich darauf aufnehme, egal wie lange, gehts ohne Probleme. Irgendwann nach einer weile im Leerlauf ist er ausgeworfen. Wenn der Stick mit einem roten Kreuz angezeigt wird bringt auch ein Neustart nichts. Er wird nicht gemountet. Geht …

  • Ein Versuch wäre es wert

  • @ Joey Danke für die Links Ich habe auch noch was gefunden, ist zwar wegen usb Aufnahmestörungen aber vielleicht hilfts auch "Wenn USB Festplatte Aufnahmen Klötzchen und Störungen haben kann das an Fragmentierung im DM900 Ram während der Aufnahme liegen. ...Abhilfe schafft zuverlässig eine Notlösung: Man leert in regelmäßigen Abständen die Caches, die das RAM blockieren. Das übernimmt ein Cron-Job, der sich mit wenigen Befehlen einrichten lässt. Dazu nimmt man einen Editor, der Linux-Zeilenenden…

  • df -h: board.newnigma2.to/wbb4/index.…8ab2bfc4d8f6c9fc54365a861 mount -i: board.newnigma2.to/wbb4/index.…8ab2bfc4d8f6c9fc54365a861

  • Es sieht so aus: df: Filesystem 1K-blocks Used Available Use% Mounted on /dev/root 983448 964420 0 100% / devtmpfs 503448 0 503448 0% /dev tmpfs 511640 0 511640 0% /dev/shm tmpfs 511640 17024 494616 3% /run tmpfs 511640 0 511640 0% /sys/fs/cgroup systemd-1 2659820 9172 2495824 0% /data free: total used free shared buff/cache available Mem: 1023280 58448 905664 17116 59168 928764 Swap: 0 0 0 Das root system /dev/root scheint ziemlich voll zu sein. Ist /dev/root der Flash?

  • Dank für die Info. Habe vor 4 Wochen zufällig einen USB3 Hub in China bestellt. Mal sehen ob es was bringt wenn er da ist. Eben startet die Box wieder nicht, blinkt nur rote Leuchte. Seit 2 Wochen spiel ich diverse Backups auf, nach ein bis zwei Tagen kurz bevor das Bild kommt beim Booten erscheint ein GS erno no space left on device usw. Die Probleme werden nicht weniger