Search Results

Search results 1-20 of 41.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Crossepg for OE 2.0?

    vander54 - - General Talk

    Post

    Quote from jeroensky: “I use Newnigma2-unstable, and crossepg is in the feed. No need to download it separate.” To get the UK channels EPG, I changed crossepg back to the Open TV option, since rytec does not work properly anymore. With enigma2-plugin-systemplugins-crossepg - 0.6.2+git297+2b6dccf-r0 which is on the NN feed, Open TV does not get any EPG data. With enigma2-plugin-systemplugins-crossepg - 0.6.2+OE2-r1 Open TV works fine. Can someone confirm this please? Thx

  • Mann oh Mann.. immer diese early adopters Gut Ding will Weile haben... oder so ähnlich

  • Db 7080

    vander54 - - DM7080HD

    Post

    Ha ha, ich war bei der 8000-er early adopter, dieses Mal werde ich 1 Jahr warten Bin mal gespannt, ob für die englischen Astra2 Kanäle immer noch der CrossEPG Würg benötigt wird, es hiess ja vor langer Zeit, gefühlten Jahren, bei DMM dass da eine Datenbank-Lösung kommen soll...

  • Sehr altes Thema... hat sich das etwas getan? Habe dieses Problem auch, lässt sich manchmal durch GUI Neustart beheben. Gibt es mitlerweile diese Datenbank Lösung von von Dream oder eine andere Lösung? Danke für jede Information

  • CrossEPG [OE2.0]

    vander54 - - Plugins

    Post

    Quote from Slayer_ch: “Ein Problem gibt es noch. CrossEPG bekommt ja jedesmal das update vom unstable feed. Danach funktioniert der download bestimmt nicht mehr. Jemand eine Idee wie man CrossEPG für den Moment aus den updates kicken kann?” +1

  • Project Valerie - Enigma2 MediaCenter

    vander54 - - Plugins

    Post

    Quote: “Originally posted by Schnello Quote: “Mehr sage ich nicht, sonst wird dieser Reichi ev. weitere "features" in OE 2.0 einbauen, damit PV endgültig nicht mehr läuft ” Da hat jemand nicht verstanden was da gemacht wurde. =)” Doch habe ich, das Grinsen kannst du dir sparen.. Die Leute um Reichi & Co wollen ein stabileres Image und lassen Plugins, welche sich nicht an grundlegende Regeln der Programmierkunst halten, mit einem reset ins Nirvana laufen. Das ist gut für ein stabiles Image, aber …

  • Project Valerie - Enigma2 MediaCenter

    vander54 - - Plugins

    Post

    Also PV läuft bis auf eine wichtige Funktion ohne Probleme.. und diese Funktion kann man im WebIF von PV anstossen. Mehr sage ich nicht, sonst wird dieser Reichi ev. weitere "features" in OE 2.0 einbauen, damit PV endgültig nicht mehr läuft Ja und dann ist da noch DreamPlex ..auch ganz schön vielversprechend.

  • Quote: “Originally posted by Slayer_ch Komisch meine Box ist nicht für die Tonne und Ich hatte das plugin nach 2 Minuten deinstalliert.” Nun das ist keine Lösung..

  • Quote: “Originally posted by djmastera2000 Die Mutter aller Plugins dream-multimedia-tv.de/board/i…&postID=124150#post124150” Ja es ist zum Heulen... ohne PV ist die Box für die Tonne, und von PV wird wohl kein Update kommen, denn dort herrscht seit Dezember 2012 Funkstille. Nun denn

  • Die Mutter aller Plugins, wenigstens auf meinen Boxen , stürzt seit dem Monster-Update leider auch ab Habe ich das richtig verstanden, dass das nichts mit NN sondern mit DMM zu tun hat? Source Code (15 lines)

  • Danke für das newnigma² OE2.0

    vander54 - - DM800SE

    Post

    Ich auch mache DANK!

  • DM 8000 2 DVB-C Tuner

    vander54 - - Allgemeine Fragen

    Post

    Quote: “Originally posted by sparksofinsanity Du musst den Tuner einbauen, das Kabel anschließen und den Tuner anschließend in der Tuner-Konfiguration aktivieren.” Danke, hat genau so funktioniert

  • RE: DM 8000 2 DVB-C Tuner

    vander54 - - Allgemeine Fragen

    Post

    Quote: “Originally posted by Teddy Du kannst nicht sagen, welchen Tuner er nehmen soll, das macht die Box von alleine. Wenn es rein um das Testen geht, dann benutzt PiP und zwar mit 2 Sendern auf verschiedenen Transpondern.” Also reicht es den 2. Tuner einzubauen und zu verkabeln? Sendersuchlauf ja oder nein?

  • sorry noch ein Mal "Sambaserver"

    vander54 - - DM7020HD

    Post

    FAQ 1 Zeile: Add/Remove plugings > enigma2-plugin-newnigma2-sambaconfigeditor (so wird der Server gleich mitinstalliert) So und dann mal vielen Dank für das tolle NN OE2.0, super Arbeit!

  • Quote: “Originally posted by Sharky444 Quote: “Originally posted by zackmuc läuft crossepqs stabil mit der neuen Version?” ja” Von wo nehmen? Sehe nichts auf dem unstable feed.

  • CrossEPG doesn't work

    vander54 - - DM800SE

    Post

    Quote: “Originally posted by redskyfox Quote: “Original von Billy2011 Dazu muss man auch noch den EPG-Loader installieren, sonst wird nach einem EPG-Download der EGP nicht aktualisiert.” Der EPG-Loader wird dafür nicht benötigt !!!” Kann man aber installieren, wenn man nichts editieren will?

  • v.3.3 Vs EPG

    vander54 - - General Talk

    Post

    Quote: “Original von Tripleinside ... extended EPG is of key importance for a modern PVR ! ” I totaly agree with you, it's a DMM issue, but they are not watching on 28.2 Stuck on 3.2 for ages I guess...

  • Fehler beim Sambaserver installieren

    vander54 - - DM8000

    Post

    so da habe ich dann mal wieder was gelernt, Danke! opkg update Downloading feed.newnigma2.to/stable/dm8000/3.2/Packages.gz Inflating feed.newnigma2.to/stable/dm8000/3.2/Packages.gz ... opkg install sambaserver Installing sambaserver (3.5.4-r2) to flash... Downloading feed.newnigma2.to/stable/dm800…erver_3.5.4-r2_mipsel.ipk Installing libpopt0 (1.14-r2) to flash... Downloading feed.newnigma2.to/stable/dm800…bpopt0_1.14-r2_mipsel.ipk Configuring sambaserver Configuring libpopt0

  • Fehler beim Sambaserver installieren

    vander54 - - DM8000

    Post

    was bringt das? root@dm8000:/tmp# opkg update Downloading feed.newnigma2.to/stable/dm8000/3.2/Packages.gz Inflating feed.newnigma2.to/stable/dm8000/3.2/Packages.gz Updated list of available packages in /var/lib/opkg/official Downloading feed.newnigma2.to/picons/lcd/Packages.gz Inflating feed.newnigma2.to/picons/lcd/Packages.gz Updated list of available packages in /var/lib/opkg/piconlcd Downloading feed.newnigma2.to/picons/skin/Packages.gz Inflating feed.newnigma2.to/picons/skin/Packages.gz Upda…

  • Fehler beim Sambaserver installieren

    vander54 - - DM8000

    Post

    Hallo das ging eigentlich immer, heute mit der v3.2 nicht. libpopt0 = Bahnhof für mich... root@dm8000:/tmp# opkg install sambaserver_3.5.4-r2_mipsel.ipk Installing sambaserver (3.5.4-r2) to flash... Collected errors: * ERROR: Cannot satisfy the following dependencies for sambaserver: * libpopt0 (>= 1.14) * * Cannot find package sambaserver.