Search Results

Search results 1-20 of 211.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Crash beim Ansehen einer Aufnahme

    mendesino - - DM900UHD

    Post

    Hallo ich habe heute Früh eine Aufnahme angesehen auf einmal wurde der Bildschirm Grün und sie box bootete neu könnt ihr was erkennen aus dem log ? board.newnigma2.to/wbb4/index.…1e4db0da9d077eacab28ea672

  • Mehrere Kanäle wech?

    mendesino - - Allgemeine Fragen

    Post

    Quote from Joey: “Die ist noch im Test. Wenn es unbedingt die OSCam Modern sein soll, musst du warten. Ansonsten OSCam auf der Box stoppen, die verlinkte OSCam nehmen, Archiv entpacken, das Binary so umbenennen wie die OScam in /usr/bin auf der Box und diese überschreiben und libusb-1.0-0 installieren falls noch nicht geschehen ” Danke der Antwort ich warte bist der Test abgeschlossen ist ich würde auch eine andere Oscam draufzuiehen aber auf dem Feed habt ihr noch Modern und für eine Andere fin…

  • Mehrere Kanäle wech?

    mendesino - - Allgemeine Fragen

    Post

    gibt es auch befehl für Telnet um nur Oscam modern oder Oscam zu updaten ? Frohe Ostern

  • Lan Anschluss

    mendesino - - DM900UHD

    Post

    ich habe jetzt 07.08-67227 Labor drauf und da gibt es keine Probleme

  • Lan Anschluss

    mendesino - - DM900UHD

    Post

    ich bin direkt an der Fritzbox dran mit dem Kabel das Kabel habe ich schon geändert meine Playstation wird auch angezeigt mit einer Gigabit Verbindung und da gibt's gar keine Probleme

  • Lan Anschluss

    mendesino - - DM900UHD

    Post

    nein gar nichts alles Standard hat voll Power na ja mal schauen

  • Lan Anschluss

    mendesino - - DM900UHD

    Post

    naja mir ist das bloß aufhören bei der 7590 vorher hatte ich einen 7490 da gab es keine Probleme und bei der 6490 gab es auch keine Probleme sollte ich wohl mal auf AVN anschreiben? ich habe die Verkabelung schon gewechselt das gleiche Problem

  • Lan Anschluss

    mendesino - - DM900UHD

    Post

    Hallo ich schildere mein Problem! Ich schiebe ab und zu mal Filme auf die interne HDD !da ist mir aufgefallen das nach einer geraumer Zeit (ca 3 tagen) in der fritzbox mir nur einen 100mbit Verbindung zur Box anzeigt!in der fritzbox ist alles auf 1gbit eingestellt! Boote ich die Box neu dann wird mir wieder die 1gbit angezeigt!woran liegt das? Liegt es daran das ich die Box nie ausmache zwecks Timer?oder gibt es eine Einstellung in der Dm900 ?bei meiner alten DM 900 hatte ich das Problem nicht!d…

  • EPG nach Start aus Standby weg

    mendesino - - DM900UHD

    Post

    Danke der schnellen Antwort schönes Sonntag euch allen noch

  • EPG nach Start aus Standby weg

    mendesino - - DM900UHD

    Post

    Danke für die Antworten aber nur mal eine Frage am Rande warum hat bei mir sport1 HD uns Comedy Central HD kein EPG ?

  • EPG nach Start aus Standby weg

    mendesino - - DM900UHD

    Post

    Quote from mendesino: “Hallo ich habe ein Problem wenn ich meine box aus dem Standby wieder einschalte ist mein kompletter Epg weg ,sowas kenn ich nur wenn ich die Box vom Strom nehmen! woran Kann das liegen ? epg.db habe ich schon gelöscht kein erfolg ! habe kein epg refresh installiert! vielleicht hat jemand eine Idee liebe Grüße ” Irgendwie bin ich am verzweifeln habe die Box neu geflasht und immer noch das Problem !

  • EPG nach Start aus Standby weg

    mendesino - - DM900UHD

    Post

    ja das habe ich auch gemacht aber da muss ich mich erst anmelden und naja ich werd wohl damit leben müssen mit dem Problem

  • EPG nach Start aus Standby weg

    mendesino - - DM900UHD

    Post

    Quote from gutemine: “Im OoZooN Loch ” hilft mir auch nicht weiter

  • EPG nach Start aus Standby weg

    mendesino - - DM900UHD

    Post

    wo finde ich das?danke der info

  • EPG nach Start aus Standby weg

    mendesino - - DM900UHD

    Post

    Das Problem besteht immer noch

  • EPG nach Start aus Standby weg

    mendesino - - DM900UHD

    Post

    danke sehr lieber Joey ich werde berichten ob es geklappt hat

  • EPG nach Start aus Standby weg

    mendesino - - DM900UHD

    Post

    nein das habe ich nicht ! könntest du mir bitte den befehl schreiben und ich werde es testen! vielen lieben dank

  • EPG nach Start aus Standby weg

    mendesino - - DM900UHD

    Post

    Hallo ich habe ein Problem wenn ich meine box aus dem Standby wieder einschalte ist mein kompletter Epg weg ,sowas kenn ich nur wenn ich die Box vom Strom nehmen! woran Kann das liegen ? epg.db habe ich schon gelöscht kein erfolg ! habe kein epg refresh installiert! vielleicht hat jemand eine Idee liebe Grüße

  • ja aber wenn die mir das so anbieten an der hotline nehme ich das an! ich habe es nicht kaputt gespielt sondern 3 mal der tuner defekt gewesen

  • Quote from m0rphU: “Und das ist was gutes? Finde ich nicht! Amazon schickt lustig Retouren durch die Gegend und prüft nicht einmal, was mit den Geräten los ist. Da gibt es dann genug Leute, die ihre defekten bzw. gebrauchten Geräte falsch deklariert zurückschicken und die landen als "normale Retoure" im Lager. Das größte Problem, dass ich inzwischen mit Amazon habe ist deren "Chaotische Lagerhaltung" (Begriff kommt von Amazon selbst! de.wikipedia.org/wiki/Dynamische_Lagerhaltung). Da wird nicht …