Search Results

Search results 1-20 of 21.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Die Einstellung aus deinem Bild war es - vielen Dank!!

  • Hallo, ich benötige mal Hilfe. Seit meinem Umstieg von der 525 auf die 900er bekomme ich ValisEPG im Metrix-Skin (11.5r3) nicht zum laufen. Ich habe ValisEPG aus dem Feed installiert und im MetrixStyle auf Erweitert+PIG gesetzt. Es wird aber weiterhin die normale Kanalliste angezeigt. Was mache ich falsch? Danke!

  • Ich hatte das oben bereits gelesen, kann aber nicht damit anfangen. Ich dachte, es wäre eine Person Kannst du mir auf die Sprünge helfen, denn dass Suchen hat mich nicht viel weiter gebracht. Danke!

  • Ich hatte jetzt, nach ca 1 Monat, erneut das gleiche Problem. Die smbprofile war riesengroß. Die client-side caching policy hatte ich deaktivert. Kann ich irgendwas tun, dass das nicht immer wieder passiert (außer neu aufzusetzen)? THX

  • Quote from Fred Bogus Trumper: “oder die client-side caching policy deaktiveren Source Code (2 lines)” Danke. Wo mache ich das?

  • Danke für deine Hilfe!! du -scm /tmp/flash/var/* Source Code (14 lines) find /tmp/flash -type f -size +10000k Source Code (3 lines) Seit dem Löschen der Datei sind allerdings wieder nur 58% in use: Source Code (10 lines)

  • Das habe ich gemacht, sonst hätte ich o.g. Anzeigen gar nicht hinbekommen. Aber danke Ich habe jetzt die Datei: smbprofile.tdb gelöscht. Erstmal passt es.

  • Hallo zusammen, ich wollte das Mediaportal installieren. Die Installation schlägt fehl. da mein Flash-Speicher voll ist. Source Code (11 lines) Konkret sieht das Ganze so aus: Source Code (23 lines)Ehrlich gesagt, weiß ich ab hier nicht weiter. Ist /tmp/flash/var der größte Ordner? Wenn ja, dann ist: /tmp/flash/var/lib/samba/smbprofile.tdb mit 4.0G die größte Datei. Ist dies so richtig? Aber auch wenn nicht: Was kann ich tun? Danke Ich habe jetzt hier einen Thread gefunden, der genau mein Proble…

  • Ich hatte das Thema ja neulich auch: In den Rescue-Modus kommt man mit ein Wenig Übung recht einfach: Nachdem du hinten eingeschaltet hast, hast du ca. ne halbe Sek. um vorne die "Taste" gedrückt zu halten, bis die LED pulsiert. Dann bootet die Box im Rescue-Modus und du kannst ein Online-Recovery starten.

  • Vali's EPG

    oorim - - Plugins

    Post

    Danke für eure Antworten - Vali´s EPG gefällt mir dennoch am besten, da es einfach die eigentliche Kanalliste ersetzt und nicht anderweitig aufgerufen werden muss!

  • Vali's EPG

    oorim - - Plugins

    Post

    Danke, die kenne ich, tut aber nicht das, was ich möchte. Mit Valis Primetime-Feature bekomme ich eine Übersicht über alle Sendungen zur Primetime aus meiner Kanalliste und muss nicht jeden Kanal einzeln durchschauen.

  • Vali's EPG

    oorim - - Plugins

    Post

    Wie peinlich... Als ich das erste Mal geschaut hatte, muss es dann gerade umgesprungen sein. Man man... Danke Trotzdem noch eine Frage: Kann man das Primetime-feature extrahieren und in die eigentliche Metrix-Kanalliste einsetzen?

  • Vali's EPG

    oorim - - Plugins

    Post

    Die Systemuhrzeit stimmt b858fc-1498937471.jpg

  • Vali's EPG

    oorim - - Plugins

    Post

    Hi zusammen, ich nutze das Plugin (in Verbindung mit MetirixStyleHD-Skin) sehr gern, auch wenn es in die Jahre gekommen ist. Leider habe ich nun das Problem, dass mit die Primerime am falschen Tag angezeigt wird - heute wird mir die Primetime von morgen angezeigt. Weiß jemand, wie ich das ändern kann? Danke!

  • DM525HD flashen schlägt fehl

    oorim - - DM520HD/DM525HD

    Post

    Danke für Deine Antwort. Im Endeffekt lag es an der Hardware - mit der Austauschbox funktioniert alles top!

  • DM525HD flashen schlägt fehl

    oorim - - DM520HD/DM525HD

    Post

    Danke für die Antwort. Gemountet habe ich einen USB-Stick, auf dem mein Image liegt. Das wird auch gefunden. Wo finde ich das Crashlog? Meinen Rescueloader habe ich manuell auf 103 upgedated, aber die Flashversuche, auch mit originalen Images, laufen trotzdem nicht durch!

  • DM525HD flashen schlägt fehl

    oorim - - DM520HD/DM525HD

    Post

    Hi, ich versuche erfolglos eine DM525HD zu flashen. Bisher, bei meiner 800HD und der 520HD gab es keine Probleme, die 525HD will nicht. Jeder Versuch bleibt immer hängen: Removing volume 0 from /dev/ubi0 Creating volume 0 on /dev/ubi0 (dreambox-rootfs)Set volume size to 503078912Volume ID 0, size 3962 LEBs (503078912 bytes, 479.8 MiB), LEB size 126976 bytes (124.0 KiB), dynamic, name "dreambox-rootfs", alignment 1 Creating ubifs filesystem on /dev/ubi0_0 Mounting '/dev/ubi0_0' to '/mnt' Teilweis…

  • Wlan-Stick wird nicht erkannt

    oorim - - DM520HD/DM525HD

    Post

    Danke für deine Antwort. Die Dateien habe ich alle, nur kann ich nichts damit anfangen. Ich könnte sie manuell installieren, aber das sind viele... Ich habe auch eine dkms_rtl8192eu_4.3.1.1.11320.20140505_all.deb diese kann aber nicht installiert werden, es erscheint die Meldung: "the cache has no package named dkms"

  • Wlan-Stick wird nicht erkannt

    oorim - - DM520HD/DM525HD

    Post

    Ich denke, ich habe das Problem gefunden. Der Stick ist eine neuere Version und hat den Chipsatz 8192EU und für diesen scheint es kein Treiber zu geben - zumindest finde ich keinen. Im OpenATV-Forum gibt es einen, aber nur als .ipk Kann man da was machen?

  • Wlan-Stick wird nicht erkannt

    oorim - - DM520HD/DM525HD

    Post

    Danke, aber das hat leider nichts gebracht...