Search Results

Search results 1-20 of 166.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • flat.UI - Full-HD (OE2.5)

    keyfreak - - Skins

    Post

    Quote from Crawford666: “Servus Leute! Ich bin nun seit zwei Wochen stolzer Besitzer einer DM920 und bin noch ein wenig in der Findungsphase was Images, Skins, usw. betrifft. Wobei ich mich beim Image eigentlich schon auf das NN2 festgelegt habe. Dieses Image hat eigentlich alles, was ich benötige, ist nicht zu aufgebläht und ich bin zufrieden damit. Nur der Punkt, dass man in den Menüs nicht durchschalten kann (sprich, man muss immer zurück gehen anstatt einmal weiter zu schalten, damit man wie…

  • Rote LED neben Sensortaste und Display

    keyfreak - - DM920UHD

    Post

    Quote from Joey: “Das hat auch null Komma nichts mit dem Flashen/Updaten zu tun. Es ist technisch gar nicht möglich diese LED per Software zu steuern. Das ist einfach Zufall, dass es damit zusammengefallen ist. Wenn der Stecker nicht richtig sitzt, reicht es unter Umständen schon wenn man mal leicht an die Box kommt und der Effekt tritt auf. Also - Strom ab, Box auf, Stecker auf Sitz prüfen. ” Es war das blöde Flachbandkabel Kabel jeweils ein mal vom Mainboard und Frontpalatine abgeklemmt und wi…

  • Farbe der LED

    keyfreak - - DM920UHD

    Post

    ja ok, habe die von dir verlinkten Treads schon vorher durchgelesen... Danke noch mal für die Hilfe, werde mir nachher das Flachbandkabel ansehen ansonsten rufe ich morgen den Händler an und dann sehen wir weiter... Schönen Sonntag noch Gruß keyfreak P.S. Feedback hier: board.newnigma2.to/wbb4/index.…?postID=310060#post311665

  • Farbe der LED

    keyfreak - - DM920UHD

    Post

    Hi Joey, bei mir leuchtet die LED blau...oder ist die Farbe egal und die muss überhaupt nicht leuchten ?

  • Farbe der LED

    keyfreak - - DM920UHD

    Post

    @all, habe gestern meine neue dm920 bekommen, alles soweit ok...aber... ...zwischen den blauen Toutch-Einschalter und das Disply leuchtet dauerhaft eine runde blaue LED, auch in Standby...und das von Anfang an... Ist das bei der dm920 normal bzw. was soll die beseuten oder anzeigen...habe die nähmlich noch nie gesehen bein meine dm900 z.B. Danke im Voraus Gruß keyfreak

  • ok alles klar...dann hat es sich erledigt...andere Karten (so wie gorgone schrieb) laufen im Netz der Komro nicht... Trotzdem danke an allen die sich hier gemeldet haben..

  • Quote from Solaris: “Wenn OSCam gestartet sind und die Karten Initialisierung inklusive allen CHID durch ist von einem FTA Sender auf einen Verschlüsselten SD Sender Zappen der in deinem Paket enthalten ist. Wichtig etwa 5-10 Sekunden FTA und 20-30 Sekunden den Verschlüsselten so das wir das Log mit allen Informationen haben. Inklusive der oscam.conf, oscam.user, oscam.server und oscam.dvbapi ” es sind keine verschlüsselten SD sender bei Komro vorhanden...verschlüsselt betreiben die NUR die HD+ …

  • ihr müsstet mir aber auch sagen wie es aussehen soll...soll ich den Log auf ein freien Sender starten und dann auf einen HD+ Sender ?

  • Quote from gutemine: “Wie schon gesat mit den Deutschen Privaten in HD wirst du wie gorgone schon sagte ziemlich sicher ausserhalb des Moduls kein Glück haben, mach das log besser auf einem normalen Sender ” hier auf normalen SD Sender..

  • Quote from gutemine: “Soll ich jetzt für gorgone kein Log = keine Hilfe Posten? Installiere die aktuelle oscam modern vom Feed ohne configs stecke wenn sie läuft die Karte rein und poste das Log das du im Web Interface der oscam findest ... ” hier ist der Log...hofendlich wird man daraus schlau um eine Lösung zu finden...

  • ok, mache ich heute abend...

  • mit eifahen worte also...keine Möglichkeit die Karte ohne Modul im Kartenslot zum laufen zu bringen ?

  • Quote from gutemine: “Ich wollte dir damit nur sagen das oscam modern mit Conax Karten zurecht kommt, wenn du das nicht hören willst... Und mein MTV Unlimited endet Ende Juni macht euch keine sorgen ” das habe ich schon verstanden...und sogar schon ausprobiert, aber leider ohne Erfolg... Ich glaube dass gorgone gerade für Aufklärung gesorgt hat... Quote from gorgone: “bei M7 geht garnichts bei den privaten im die haben overcrypt gepairt mit den modulen / receivern mit 0B00 es gibt aber 097C nds …

  • Quote from Solaris: “JFYI Wichtige Information: Ab dem 30. September sind die Kanäle MTV Dance, MTV Hits und MTV Rocks nicht mehr über Astra 19,2° Ost verfügbar. Gemeinsam mit unserem Partner MTV haben wir uns daher entschieden, das Produkt MTV UNLIMITED in Zukunft nicht mehr anzubieten. ” es geht um Kabel TV und nicht um Sat...noch dazu schrieb ich schon ein paar mal hier dass es keine MTV Unlimited Karte ist und nix damit z tun hat...sondern, der Kabelanbieter mit CAID 0B00 nützt nur die Hardw…

  • ja...Karte ins Modul rein und dann entweder ins CI+ Sclot der TV oder in die dm900 rein und HD+ läuft

  • Ach sorry, habe vergessen zu erwähnen...die Karte in den Modul funktioniert schon, sowohl im TV als auch in der Dream

  • leider nichts... in Oscam habe ich es so versucht: [reader] label = komro protocol = internal device = /dev/sci0 enable = 1 caid = 0B00 detect = cd mhz = 369 cardmhz = 368 group = 2 emmcache = 1,3,2

  • 1. Ich weiss nicht ob es eine MTV Unlimited Karte ist oder nicht, hatte noch nie eine... 2. habe bereits weiter oben beschrieben...es ist ein lokaler Kabel TV Anbieter der die obeb abgebildete Hardware benützt um in eigenen Kabelnetz die HD+ sender mit Conax zu verschlüsseln um zusätzlich Gewinne zu erzielen...man kann also nicht direkt über HD+ buchen...nicht ein mal über Sky (die lassen Sky unverendert durch und blocken HD+) sondern nur über denen mit der Hardware und mit Conax verschlüsselt..…

  • natürlich nütze ich Oscam, das andere war nur ein einmaliger Kurztest der Verzweiflung... gbox habe ich auch probiert, instaliert...aktiviert...karte rein aber leider ohne erfolg.. Das die Karte mit Oscam (habe als aller erstes die Modern hergenommen...ohne Erfolg...danach die Trunk mit Config...auch ohne Erfolg) erkannt wird habe ich bereits geschrieben, habe einfach ein Reader von HD+ mit den richtigen 0B00 CAID umgeschrieben...aber leider kein Bild... Kann mir jetzt jemand einen Tipp geben od…

  • Ich weiss nicht ob es direkt mit der M7 Gruppe was zu tun hat, es ist ein Lokaler Kabelanbieter (hat mit SAT nix zu tun) der in Conax verschlüsselt und eben die Hardware benützt... Habe ein bekannten Servicetechniker von denen ein bisschen ausgefragt und er meinte dass mit Linuxboxen gehen würde.. Deswegen habe ich mich ans testen gemacht und rumprobiert...mit Cccam (das wäre das einfachste zu testen) läft die nicht, danach habe ich ein Reader User etc. in Oscam angelegt und die Karte wurde mit …