Search Results

Search results 1-20 of 26.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Wenn ich im Mediaportal über tvnow was gesehen habe, und was anderes sehen möchte, bekomme ich jedesmal einen Greenscreen, weiß nicht wo das problem liegt, im anhang mal die Crash Log. hoffe es kann mir hier weitergeholfen werden. Lieben Gruß

  • Bootvideo`s für OE2.5/2.6

    Bondi007 - - Plugins

    Post

    Quote from Sven H: “Die Auswahl erscheint, wenn du das BootVideo aktivierst Macht ja auch dann nur Sinn, die zusätzlichen Video-Optionen anzuzeigen. ” ahhhh Yes, in der schnelle übersehen^^ lach. danke

  • Bootvideo`s für OE2.5/2.6

    Bondi007 - - Plugins

    Post

    Quote from Hilfsbereit: “Danke für das Log, werde ich mir mal ansehen .... @Bondi007 knallt es bei dir auch, wenn du die alte Version vorher mal deinstallierst? ” ja auch wenn ich vorher die alte deinstalliert habe, nun ja also auf ein neues mit der neuen version, das mit der 03r3 klappt zwar alles, aber nun ist wieder das mit der BootVideo Auswahl wieder weg. wie bei der 03r1 board.newnigma2.to/wbb4/index.…3c4680123e036421ba9cc0e95

  • Bootvideo`s für OE2.5/2.6

    Bondi007 - - Plugins

    Post

    Habe auch einen Greenscreen beim Ausführen des Plugins, anbei habe ich mal meine Crash LOG beigefügt.

  • e2m3u2bouquet.py plugin

    Bondi007 - - Plugins

    Post

    und wo zu bekommen? lach

  • e2m3u2bouquet.py plugin

    Bondi007 - - Plugins

    Post

    Habe es gestern versucht auf meiner 900er aber es geht nicht, wäre toll wenn es das Plugin für die 900/920er geben würde

  • Bootvideo`s für OE2.5/2.6

    Bondi007 - - Plugins

    Post

    Achso, weil im Post 8 & 10 so etwas beschrieben wird, was das angeht, dachte es ging damit zum einstellen.

  • Bootvideo`s für OE2.5/2.6

    Bondi007 - - Plugins

    Post

    ne ist ne 900UHD und habe halt das problem, das kurz vor dem start des Bootvideos, doch ganz kurz das bootlogo auftaucht, möchte es halt gerne so haben, das zuerst das Video, und danach das Bootlogo erscheint.

  • Bootvideo`s für OE2.5/2.6

    Bondi007 - - Plugins

    Post

    Quote from pclin: “Das bootlogo kann man auch durch systemctl disable showiframe-backdrop ganz ausschalten (vor dem Video).In /usr/script/botvideo.startscript wird es aber auch noch nach dem bootvideo neu gestartet, damit es nicht schwarz bleibt bis das TV Bild kommt. gruß pclin ” Füge ich die zeilen erweiterung einfach am ende des vorhanden Scripts hinzu, oder muss es an eine bestimmte stelle ins script rein. board.newnigma2.to/wbb4/index.…3c4680123e036421ba9cc0e95

  • OK. also PuTTy installieren erstmal angesagt

  • Quote from Joey: “Per Konsole mit dem Befehl up updaten und die neue fstab mit "y" übernehmen. Wenn sie nicht übernommen wird, auf jeden Fall Source Code (1 line)in /etc/fstab eintragen, sonst müllt es dir so langsam den Flash zu. ” @Joey per Konsole? wie soll ich das verstehen? höhre das zum erstenmal

  • Hallo. Wollte grade updaten, und bekomme die Meldung. Wie und was wähle ich hier aus? Benutze die dream fernbedienung.

  • 900 UHD Bildqualität

    Bondi007 - - DM900UHD

    Post

    Hallo @guepo1 also, zur Bildqualität kann ich dir nicht so viel sagen, hatte vorher auch eine Dream800HDse, zurzeit schaue ich noch auf einem FullHD TV. und ich selber erkenne da keinen Bildqualitätsunterschied. Wobei es bei einem Anschluss an einem UHD TV, da schon anders aussehen kann. und zur Oscam, das ist für Noobis, schon etwas verwirrend, da ich mich nur mit cccam auskenne, das war für mich auch Neuland, das ganze als CCcam user in Oscam ans laufen zu kriegen. aber was soll ich sagen, es …

  • Hallo zusammen, hatte eben meine Dream900 Updaten wollen (newnigma2-deb-daily-OE2.5-dm900-18_12_2016.tar.xz) , das hat auch soweit super geklappt,nun hat die Dream allerdings nach dem rebot, meinen Tuner (CXD 1981 (DVB-C))nicht mehr erkannt. wo liegt da das Problem? hatte den Original DVB-C Double Twin Tunerausgebaut gehabt, da er bis dato in den niedrigeren Frequenzbereichen ja Probleme hatte. Sollte ich den dann mal wieder einbauen? Danke schon mal für eure Hilfestellung Lieben Gruß

  • @deepblue2000 Ja Samsung TV. Hätte das Bildformat auf 16:9 stehen gehabt. Nun habe ich es auf Bildschirmanpassung. Und was soll ich sagen? Es läuft. Komisch, ist mir bei der Dream800HD se nie aufgefallen. Nun ja, jedenfalls geht es so.

  • @Hannes009 Habe das selbe Problem mit den skins, das sie uber den Bildschirm gehen. Bei dem Skin "Newnigma2-HD" z.b habe ich das Problem. (Siehe Foto) Und bei den anderen auch. Denke das da die Skins irgendwie angepasst werden müssen. Hat da jemand einen Tipp, oder eine Idee wie man das Problem beheben könnte. board.newnigma2.to/wbb4/index.…3c4680123e036421ba9cc0e95

  • hallo zusammen. Empfange meine Sender von (Net Cologne) DVB C Die Speisen ihre Sender teilweise auch von Kabelkiosk ein. Gibt es da irgendwo eine fertige Picon liste\ bzw kann ich mir meine Picons selber erstellen. Gibt es dafür eine. How to...?

  • hallo zusammen, Ich werfe mal eine andere Frage hier zwischen. Wenn ich meine Box in den Idle Modus schalte, bleibt das LCD Display schwarz. Es wird keine Uhr angezeigte bzw wo Stelle ich das so in das im Idle Modus die Uhr im LCD Display erscheint? Danke

  • Tuner defekt? (Dream 900UHD)

    Bondi007 - - DM900UHD

    Post

    ja, das könnte das Problem sein. Bei mir betrifft es halt auch den unteren Frequenzbereich (137mhz) Also heißt es eigentlich abwarten bis mit einem Update des newnigma Images der Fehler behoben wird.

  • Tuner defekt? (Dream 900UHD)

    Bondi007 - - DM900UHD

    Post

    Hallo zusammen. Haben mir gestern die Dream 900 zugelegt, mit dem DVB-C/T2 Twin Tuner. Alles soweit super. Nach dem Einrichten merkte ich allerdings das auf einigen Sendern wie z.b Spiegel Geschichte HD/ FOX HD Das Bild total verpixelt rüber kommt. Als ob die Ein anderer Sender versucht dazwischen zu funken. Habe dann den alten Tuner von meiner Dream 800 se eingebaut, und siehe da, Störungen simd weg. Hat der neue Tuner einen Defekt? Oder hat das ganze eine andere Ursache? Als image verwende ich…