Search Results

Search results 1-5 of 5.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • folgt

  • Danke für die Updates 2 Kleinigkeiten sind mir aufgefallen 1. In der Konfiguration unten mitte 8 Tuner) <-- da ist eine Klammer reingerutscht 2. Nach dem enigma2 Update von vorgestern (* Add Radio mode to main menu) wird kein Icon angezeigt <--- ist ja auch noch neu^^

  • Jetzt passt die Einstellung "unten mitte" und es stürtzt auch nicht mehr ab Bei "unten links" ist noch CPU Temp und Fan in der Auswahl, das ist ja bei der 525 nicht verfügbar. Aber wohl nicht so einfach rauszunehmen, da als Gruppe Auflösung/x/Signal.

  • Ahh okay, ja das kann mit der Boxerkennung zu tun haben wenn ich mir das changelog anschaue. Hatte von vor einer etwas älteren Version geupdated und da lief noch alles. Crashlog würde ich gern posten, nur meine 525 hat keinen Stick oder HDD und unter /media ist nur ein Ordner net im leerem Inhalt, /mnt auch leer. Nach greenscreen bootet die Box neu und es ist kein log vorhanden.

  • Hallo, auf der 920 meines Nachbarn funktioniert der Skin 1a! Bei mir auf der 525 auchsoweit alles bestens, bis auf eine Einstellung. Die Option unten mitte zeigt nur infobar-tunerinfo-ab an, anstatt z.B. CPU Temeratur oder Auflösung. Beim Bewegen der Pfeiltasten auf dieser Option gibt es einen greenscreen. Beide Receiver gleicher Softwarestand. Direkt nach Neuflash und Installation vom Skin auch nur infobar-tunerinfo-ab und gs.