Search Results

Search results 1-20 of 148.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Fragen zu DM8000!und AC Classic

    Ruediger010 - - DM8000

    Post

    Doch kaum zu glauben: Eine kurze Mail und es läuft wieder alles. Ich fasse es nicht. Danke allerseits, der Tipp war sehr gut. Ciao, Rüdiger

  • Fragen zu DM8000!und AC Classic

    Ruediger010 - - DM8000

    Post

    Eigentlich nicht so lange. Der letzte "gute" kam am 07.03. und hat für 6 Wochen verlängert. Somit dürfte es etwa 5 Wochen dunkel gewesen sein. Ich gucke auch nicht soviel TV, mehr mein Sohn für Cartoon Network und Co.

  • Fragen zu DM8000!und AC Classic

    Ruediger010 - - DM8000

    Post

    Anfrage in Digital Elite läuft, vielen Dank dafür. Komisch, nun erhalte ich heute doch tatsächlich mal wieder einen 24er Verlängerer -> welch Zufall Hell wirds natürlich trotzdem nicht

  • Fragen zu DM8000!und AC Classic

    Ruediger010 - - DM8000

    Post

    OK wie sieht ein Aktivierer aus? Wie finde ich den in den alten Logs?

  • Fragen zu DM8000!und AC Classic

    Ruediger010 - - DM8000

    Post

    Guten Morgen, mach ich gern. Das Problem was ich sehe: Bekam Ende März den letzten 24er Verlängerer, seitdem nur noch 2D. Bekannter erhielt nach Schreiben des 2D Fehlermeldung: Card needs Pairing / Daten fehlen oder so. Deshalb hab ich den nicht geschrieben. Momentan bekomme ich keine mehr -> Tier expired Ciao Rüdiger

  • Fragen zu DM8000!und AC Classic

    Ruediger010 - - DM8000

    Post

    Vielen Dank, ich hstte den Thread mal aber fand ihn nicht mehr. Karte ist nicht gepaired, hat aber nun auch keine Entitlements mehr. Die schlechten Verlängerer habe ich einfach nicht geschrieben, deshalb ist dunkel Nachtrag: Der obige war nicht der mit der Lötanleitung für Elko den ich meinte

  • Fragen zu DM8000!und AC Classic

    Ruediger010 - - DM8000

    Post

    Hi Merlin, vielen Dank, Boardsuche hab ich benutzt. Wieso 2.2? Und ich dachte Elkos müssen nur wenn die Spannung nicht ausreicht? Woran sehe ich, dass sie nicht ausreicht? Ich verstand, das Modul wäre dann nicht ansprechbar. Hast du evtl einen Tipp nach was ich suchen soll um den Thread wiederzufinden? Ciao Rüdiger

  • Fragen zu DM8000!und AC Classic

    Ruediger010 - - DM8000

    Post

    Guten Abend allerseits, nachdem ich mit meiner V13 nur noch schlechte Verlängerer bekam, läuft Sky bei mir nicht mehr. Nun habe ich hier ein Alphacrypt Classic 1.6 liegen mit angeblich neuester All4One Soft drauf. Statt der neuesten ist hier die 1.0 drauf -> neu ist anders. Modul wird erkannt. Schiebe ich SmartCard ein -> wrong SmartCard. Hat jemand eine Idee, was ich nun tun kann? Ciao und vielen Dank Rüdiger

  • Gelöst: Probleme bei HD Sendern

    Ruediger010 - - DM8000

    Post

    Letzter Nachtrag: Mit Schreiben irgendwas aus 2016 hat ers zurückgesetzt Anfang März habe ich dann noch eine EMM im Log mit 20xxxx02 gefunden, die geschrieben - geht wieder Leider bekomme ich anscheinend nur noch 41er und die scheinen böse...

  • Gelöst: Probleme bei HD Sendern

    Ruediger010 - - DM8000

    Post

    Nachtrag: Bin etwas verwundert. Eigentlich habe ich ja eine V13-Karte. Wieso dann einen Payload 0F 06 00 10 00? Müsste doch eigentlich 0F 04 sein? Ciao, Rüdiger

  • Gelöst: Probleme bei HD Sendern

    Ruediger010 - - DM8000

    Post

    Heute eines geschrieben, weil nix mehr ging. Weiterhin dunkel. Ein altes aus dem Februar geschrieben, blieb dunkel und er hat das Datum der Entitlements auch nicht zurückgesetzt. Scheint somit vorbei mit hell Egal hab sowieso zum 31.07. gekündigt. Irgendwo habe ich was von nem Modul gelesen, muss ich das wohl mal versuchen

  • Gelöst: Probleme bei HD Sendern

    Ruediger010 - - DM8000

    Post

    Ähm mit dem Eintrag kann es aber nicht zuzsammenhängen das Sky plötzlich nicht mehr geht, oder? Bekomme plötzlich die Meldung No cw/Card needs extra data/pairing Payload 0F 06 00 10 Auch das schreiben einer alten emm hat nix geholfen

  • Gelöst: Probleme bei HD Sendern

    Ruediger010 - - DM8000

    Post

    Guten Abend, vielen Dank für Deine Hilfe, Thema gelöst, hat geholfen. Hätte ich es mir sparen können, neue Antenne und LNB zu kaufen, neue Kabel zu verlegen und extra eine Firma für Antenneneinstellung kommen zu lassen, da es nicht besser wurde. Als ich im Dezember danach fragte, hieß es: Liegt an Antenne oder LNB. Wenigstens gehts nun. Ciao, Rüdiger

  • Gelöst: Probleme bei HD Sendern

    Ruediger010 - - DM8000

    Post

    Guten Abend, kann man die Entschlüsselungszeiten irgendwie messen? Oder auslesen? Oder sehe ich nur an der fehlenden Klötzchenbildung, das es funktioniert? Ciao, Rüdiger

  • Gelöst: Probleme bei HD Sendern

    Ruediger010 - - DM8000

    Post

    Achja, Nachtrag: Signalstärke und Signalqualität liegen beide um die 80%. Bei SD und freien HD Programmen werden um die 14 db angezeigt. Bei SD sogar manchmal weniger und es kommen keine Störungen und Klötzchenbildungen. Ciao und vielen Dank Rüdiger

  • Gelöst: Probleme bei HD Sendern

    Ruediger010 - - DM8000

    Post

    Guten Abend, tut mir sehr Leid das ich erst jetzt antworten konnte. OSCam nutze ich die r11234 mit einer V13-Karte und über Sky zugebuchten HD+ oscam.config: (Hidden Content) oscam.dvbapi (Hidden Content) oscam.server (Hidden Content) oscam.user (Hidden Content)

  • Gelöst: Probleme bei HD Sendern

    Ruediger010 - - DM8000

    Post

    Guten Morgen allerseits, langsam weiß ich nicht mehr weiter. Seit einem Update meiner Dream8k im letzten Jahr habe ich Probleme mit stockenden - vor allem Sky und HD über Sky-Kanälen. Ich habe schon Kabel von der Schüssel zum Multischalzer erneuert, neue Schüssel und LNB dran, hatte sogar Fachfirma zum Einstellen der Schüssel da - alles nix geholfen. Auf unterschiedlichen Programmen habe ich nicht Immer voll die Störungen, Klötzchenbilder, Tonausfälle. Momentanes Image vom 10.02.17 Gerade eben w…

  • Vielen Dank, hat super geholfen, Thema erledigt Läuft wieder alles Ciao, Rüdiger

  • Gelöst: Einstellungen im NFS Editor?

    Ruediger010 - - DM8000

    Post

    Guten Abend allerseits, ich bin zu blöd, habs zu lange nicht mehr gemacht und weis irgendwie nicht mehr wies geht. Im Forum finde ich nix. Hintergrund: Seit einiger Zeit nach irgend einem Newflash finde ich die eingebaute HDD meiner DM8k vom Wohnzimmer auf der 500er des Schlafzimmers nicht mehr. NFS-Editor hab ich installiert und über Newnigma2-Service / Systemwerkzeuge / NFS-Editor aufgerufen. Egal was ich nun da eingebe, ich finde die Platte der Box irgendwie nicht. Fragen: Was bedeutet IP-Fre…

  • Vielen Dank für Eure Hilfe. Über die AV Einstellungen hab ichs ja auch versucht, allerdings bei Sixx HD oder so und da wird der schwarze Streifen wohl mitgesendet, kann also nicht gehen