Search Results

Search results 1-20 of 104.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Hi, heute noch mal ein Update über Putty gemacht und alles hat funktioniert. Eine Ja/Nein Abfrage war dabei. Danke nochmal! Michel

  • Wo finde ich das Log? Oder muss man das aktivieren. Glücklicherweise habe ich vor den Update ein Vollbackup gemacht Leider kann man das nicht über Boardmittel (GUI) wiederherstellen (->warum eigentlich nicht?) Aber da gebe es ja was von gutemine oder halt die normale Methode. Nun die Frage, wenn ich meine Box wieder in den funktionierenden Zustand versetzt habe, was kann ich dann tun, um erfolgreich upzudaten/-graden, bzw. um das Log zu ziehen. Danke, Michel

  • Habe das Image im Flash! Hatte 2.5 Ende Januar neu geflasht, allerdings die Einstellungen von 2.2 übernommen. Nun habe ich das erste Update durchgeführt. Von daher ist meine Vermutung, dass vielleicht dadurch was mit der Konfig-Datei nicht mehr passt!?

  • Image löschen!? Also neu flashen oder wie kann ich die Antwort verstehen? Gibt es eine einfache, schnelle Möglichkeit, also zum Beispiel die Netwerk-Konfig löschen und neustarten. Mir fehlt aktuell etwas die Zeit für eine komplette Neueinrichtung. Habe gesehen, dass das Problem schon bei anderen aufgetreten ist... (leider ohne Lösung)

  • Hi! Ich habe gestern seit Ende Januar mal wieder ein Update durchgeführt. Jetzt kommt DM7080 über LAN nicht mehr ins Netz. Bei den Netzwerkeinstellungen ist nichts vorhanden und man kann auch nichts konfigurieren. Hat sich da was geändert, muss ich vielleicht was löschen? Vielen Dank!

  • HD+ bleibt immer wieder schwarz

    pachi81 - - DM7080HD

    Post

    Hi und danke! Das mit den 2 Minuten kommt sogar hin Jetzt geht es! Danke! Eine Frage noch, gibt es einen Unterschied zwischen OScam #11234 und #1507, bzw. welchen sollte man bevorzugen?

  • HD+ bleibt immer wieder schwarz

    pachi81 - - DM7080HD

    Post

    Sorry, aber genau das war meine Frage (siehe weiter oben): muss ich erst konfigurieren oder geht das so. Wenn man nach OScam sucht, bekommt man seitenlange Konfiganleitungen und bevor ich die lese, wollte ich nur wissen, ob das überhaupt notwendig ist, da es mit CCcam 2.3.0 auch ohne weiteres funktioniert hat. Und mein Ziel ist es definitiv nicht, die Leute mit Ahnung zu vergraulen! Im Gegenteil, ich bin dir und allen anderen für eure Leistungen und Arbeit sehr dankbar! Michel

  • HD+ bleibt immer wieder schwarz

    pachi81 - - DM7080HD

    Post

    Klingt also doch nach etwas mehr Aufwand Dann muss ich mich erst mal in Ruhe in die Materie einlesen. Danke!

  • HD+ bleibt immer wieder schwarz

    pachi81 - - DM7080HD

    Post

    Danke! Das hatte ich schon versucht. Im Paketmanager habe ich nur oscam-modern gefunden und config-hd02 dazu installiert. Doch das Bild bleibt schwarz. Komisch ist auch, dass ich vorher schon oscam #11234 hatte (was nicht funktioniert) und nach der Installation habe ich zusätzlich noch OScam #1507. Beide funktionieren aber nicht... Eine Idee? Danke!

  • HD+ bleibt immer wieder schwarz

    pachi81 - - DM7080HD

    Post

    HI, da ich auch immer wieder ein schwarzes Bild mit HD02 und CCcam 2.3.0 habe, wollte ich mal fragen, wo ich Oscam her bekomme und muss man das erst konfigurieren oder gibt es das schon fertig? Danke!

  • update auf OE 2.5

    pachi81 - - DM7080HD

    Post

    Gut, also so wie ich es mir gedacht habe. Und ein Update ist ja nicht möglich?! (Oder ist "nur" ein Onlineupdate nicht möglich?) Daher die Frage, gibt es eine Möglichkeit die Einstellungen zu sichern und nach dem Flashen wieder herzustellen? Edit: Sorry, da habe ich doch glatt die Antwort mit dem Sicherungsmanager überlesen! Mein Fehler! Vielen Dank!!!

  • update auf OE 2.5

    pachi81 - - DM7080HD

    Post

    Habe ich gelesen und da steht das mit dem neu flashen. Aber nix von der alten Konfiguration oder geht die dabei nicht verloren???

  • update auf OE 2.5

    pachi81 - - DM7080HD

    Post

    Hi, da ich dazu nichts gefunden habe, frage ich mal: Für den Umstieg von OE2.2 auf OE2.5 muss ich neu flashen!? Damit sind alle Einstellungen, Plugins und Skins weg!? Gibt es einen funktionierende Möglichkeit, diese vorher zu sichern und dann wieder herzustellen? Oder muss alles manuell gemacht werden? Danke!

  • Vielen Dank!!!!!! Werde ich gleich testen, wenn ich zu hause bin. Ich hoffe das klappt, will nicht die ganze Hardware tauschen Nachtrag: Ich habe die Einstellungen übers Wochenende getestet und ich muss sagen, damit sieht es wirklich gut aus!!! Bisher keine Probleme mehr! Vielen Dank nochmal!

  • @Polymorph Danke für den Link, habe ich über die Suche nicht gefunden. Könnte damit zusammenhängen, allerdings hoffe ich das nicht, da man laut Forum an diesem Energiesparzustand nix ändern kann. Kann man bei den Timereinträgen etwas einstellen, dass die Dreambox vor der Aufnahme aus dem Standby den Tuner aktiviert (so ein paar Sekunden)?

  • Gut, da passt das schon mal. Interessant wäre nun was der nuggie gemacht hat, dass es funktioniert (falls es funktioniert)...

  • Mmmh, wo hast du das her? Ich habe diesbezüglich nix gefunden.

  • Noch ne Frage (bin ja neu in der SAT-Welt). Brauche ich für den Multischalter Abschlusswiderstände an den Anschlüssen, wo nix dran hängt?

  • Ist es dann entscheidend, dass man den Hersteller wählt oder geht es im Endeffekt nur um die Frequenz an dieser Stelle? Sprich, es ist egal, ob ich DurLine oder was anderes einstelle, hauptsache die Frequenz passt und es gibt keine weiteren Herstellerspezifischen Einstellungen?

  • Hi, ich habe das selbe Problem an einer DM7080sscc, auch mit diesem DurLine. Konntest du das Problem mittlerweile lösen, wenn ja, wie? Wo bekommt man eine aktuelle Unicable.xml her oder ist die im Feed? Hatte beim konfigurieren den Typ nicht gefunden und habe erstmal einen anderen Hersteller eingestellt, wo die Frequenzen passen. Danke!