Search Results

Search results 1-14 of 14.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • da bin ich mit 1TB ja noch weit weg .....

  • Ok, danke, vielleicht sollte ich dann noch warten bis deine Tests erfolgreich sind, nein ich werde es auch mal probieren. Danke erst mal.

  • Ja habe ich auch gesehen, werde es nachher zu Hause noch mal probieren. Aber wo finde ich die Erweiterung von der gesprochen hast, ich habe phyton-mmap installiert. Aber ich sehe bei den Erweiterungen nicht das Programm Adrenalin, oder bin ich jetzt schon wieder auf dem falschen Schiff

  • Sorry vielleicht bin ich ja wirklich blind, aber ich habe das phyton-mmap installiert (zeigt mir nach dem Neustart der 7080 auch grün an) ist aber nicht in den Erweiterungen enthalten. ?????? Keine Ahnung Bei der Installation auf meiner DM 900 habe ich bei der Installation der phyton-mmap eine Fehlermeldung erhalten (siehe Bild). Bei dieser Box ist es auch so, wenn ich über die Erweiterung videodb die Filme starte, kommt erst mal ein grüner Bildschirm, die Box bootet und dann funktioniert die Er…

  • Ok, habe ich verstanden, werde diese Art von Äußerungen vermeiden. Wollte lediglich den Zeitpunkt eingrenzen, seit wann dieses Phänomen nun auftritt. Ich meine ja auch die Updates die ich über Newnigma2 Services installieren. Ich wollte niemanden zu nahe treten, schon gar nicht Menschen die sich freiwillig um diese Software kümmern. Sorry.

  • Also ich habe eine Lösung gefunden die auch auf mehreren Boxen funktioniert (DM7080, DM900). Aus irgendeinem Grund fehlten die sog. Freigabeoptionen. Egal ob der Mount über den Netzwerkbrowser gemacht wurde oder manuell über den Mount-Manager. Des Weiteren habe ich noch bei der Server Freigabe am Ende einen Schrägstrich gesetzt. Lösung: - Mount-Manager - Freigaben Verwaltung - Freigaben Editor und dann bei Freigabeoptionen folgende Werte einstellen: rw,nolock,tcp (diese Werte haben alle gefehlt)…

  • Ich habe zumindest nun eine Lösung gefunden, nach 6 Stunden !!! Also ich gehe nicht mehr über den Netzwerkbrowser sondern direkt über den Mount Manager und stelle dort den Pfad manuell ein. Netzwerkbrowser sieht der Pfad so aus: /volume1/DREAM7080 Mountmanager sieht der manuelle Pfad so aus: /volume1/DREAM7080/ und gebe auch manuell die Freigabeoptionen: rw,nolock,tcp Der einzige Unterschied ist der Schrägstrich hinter dem Verzeichnis DREAM7080. Sehr merkwürdig obwohl ich in der NAS die NFS Rege…

  • Mein Mountpfad lautet: /volume1/DREAM7080 Mein Aufnahmepfad lautet: /media/DREAM7080/Video/ Und Netzwerkkabel ziehen reicht nicht, dann fährt die Box nicht hoch. Muss das SAT Kabel trennen. Ohne Netzwerkkabel keine Verbindung.

  • Hallo, leider liegt es daran nicht, denn diese Freigabe war auf "Nein". Das Problem beginnt schon am Anfang. Ich installiere ein komplett neues Image vom 15.11. auf die 7080 und stelle dann per Netzwerkbrowser die NFS Verbindung her. Danach verlasse ich den Netzwerkbrowser und will die Box neu booten und schon kommen die Zahnräder und nix geht mehr. Ausschalten per Knopf und wieder einschalten funktioniert dann wieder. Dann überprüfe ich im Netzwerkbrowser noch mal ob die NFS Verbindung aktivier…

  • Hallo, seit einigen Tagen spinnt meine NAS. Ich kann auch nichts mehr aufnehmen, die DreamBox bricht immer wieder beim Versuch Filme aufzunehmen ab und die Zahnräder oben links laufen. An der NAS kann es nicht liegen habe in der Firma auch eine und dort das gleiche Problem. Habe dann folgendes gemacht: - NFS Berechtigungen in der NAS gelöscht und wieder neu erstellt. Die NFS Aktivierung angeklickt und auch NFSv4.1 Unterstützung aktivieren - Komplett neues Image auf DM7080 letzter Versionsstand -…

  • Networkmanager

    Pio911 - - DM7080HD

    Post

    Danke, es funktioniert wieder, ihr seid die Besten .

  • Networkmanager

    Pio911 - - DM7080HD

    Post

    Nur noch mal kurz zur Info: Menue/Einstellungen/Netzwerk und danach is nix mit Mountmanager... der fehlt da!!!

  • Networkmanager

    Pio911 - - DM7080HD

    Post

    Ok, kein Ding, dann ist das halt so... dann warte ich mal auf das nächste Update. Vielen lieben Dank für die schnelle Info und ich dachte schon ich hab ne Macke. Schönen Tag noch.

  • Networkmanager

    Pio911 - - DM7080HD

    Post

    Hallo, ich besitze eine DM 7080 und verwende das heutige aktuelle Image 2.5. Leider funktioniert mein Networkmanager nicht korrekt. Jedes Mal wenn ich in die Einstellungen klicke, kommt kein Mountmanager, ergo kann ich auch keine Geräte suchen. Gibt es irgendwo eine Möglichkeit dies einzustellen. Ich habe auch bestimmt schon 5x das Image komplett neu installiert aber es tut sich nichts. Bitte um Hilfe.