Search Results

Search results 1-20 of 1,000. There are more results available, please enhance your search parameters.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Quote from chris19: “wir haben mitten Dezember wann ist es den auf der Markt ??? ” Gleich nach der Goliath.

  • Die 920UHD mit W-Lan versorgen

    liliom - - DM920UHD

    Post

    Habe auch den 1750E von AVM mit der 900er damit im LAN, klappt super. Von Wlan/Stick kann ich nur abraten.

  • Netflix - Amazon

    liliom - - Allgemeine Fragen

    Post

    Toll, wäre das auch für die 900er möglich.

  • Stottern Bild beim Umschalten

    liliom - - One

    Post

    Meine 900er macht nur Artefakte wenn ich von der Festplatte/Mediaportal/NAS auf Sender umschalte, beim Kanal Zappn alles flüssig.

  • Nuke.Evo - Full-HD (OE2.5 / OE2.6)

    liliom - - Skins

    Post

    Äham, ja nach dem Reboot, auch darauf kommt der User Normalverbraucher nicht, egal passt ja,

  • Nuke.Evo - Full-HD (OE2.5 / OE2.6)

    liliom - - Skins

    Post

    Deinstalliert habe ich ja, dann nochmals auf den Feed geschaut und wieder die alter Version gesehen, welcher normal User kommt denn auf die Idee das die aktuelle Version noch mit 2.6.1 angezeigt wird, also habe ich im Merlin Board nach der neuesten version gesugt und wollte die dann mit Telnet installieren, naja, mit dem lesen ist das halt so eine Sache. aber es passt jetzt.

  • Nuke.Evo - Full-HD (OE2.5 / OE2.6)

    liliom - - Skins

    Post

    aha, gut deinstalliert habe ich schon na dann vom feed neu installieren, danke.

  • Nuke.Evo - Full-HD (OE2.5 / OE2.6)

    liliom - - Skins

    Post

    Ich suche mir jetzt (auch auf dem merlin Board) seit einer stunde einen Ast und finde kein neues passendes MerlinSkinThemes zum download, bitte einen link von einem wissenden, danke. Das verweigert meine 900er enigma2-plugin-extensions-merlinskinthemes_4.3.2+git4+afae7e4678-r0.0_mipsel.deb

  • Nuke.Evo - Full-HD (OE2.5 / OE2.6)

    liliom - - Skins

    Post

    Quote from Dre: “Sicherstellen, dass du die neuste Version von MerlinSkinThemes installiert hast. 2.7.0 hatte den Rebuild als erste drin, da gab es aber noch ein Problem. Ab 2.8.0 ist das anders gelöst. ” oh danke, habe 2.6.1 werde updaten, dachte das wird vom Feed Updates.

  • Update Skin Einstellungen weg.

    liliom - - Skins

    Post

    Nach jedem update sind meine Skin Einstellungen weg, was kann ich machen das die erhalten bleiben und der Skin trotzdem updatet, thx. Ups sollte ins Nuke.Evo-Full HD Forum, bitte verschieben thx.

  • Quote from Protogonos: “serienstream nun auch mit captcha Abfrage .... also nur noch über den Internetbrowser vom Samsung gucken ist zwar total umständlich aber BS Seite funktioniert so, Im Media Portal ich glaube das es nicht zu fixen stehe ich richtig mit der Annahme? ” Bei mir ging es gestern für drei Serien, dann die Meldung bei der vierten, nach 30min. ging es wieder.

  • Ja, das war es, Valis EPG deaktiviert und passt, danke.

  • Nein, allerdings auf meinen anderen Boxen läuft der Skin damit. Ich werde das Vali mal deaktivieren, und sollte es klappen im nachhinein aktivieren. Danke.

  • Was passt denn nicht beim skin black-box.hd.me nachinstallieren. Box mit backup wieder hergestellt, ich hätte aber black-box.hd.me gerne, jemand Tipps danke.

  • Obwohl das booten jetzt geklappt hat um nochmals dieses Problem zu vermeiden oder warum. Was bewirkt das löschen.

  • Quote from hawking: “@liliom, zieh mal dein netzwerk kabel und guck ob dein nn2 backup bootet. ” Quote from hawking: “es bootet gerade bei keinem die box richtig durch, da sie bei update check hängt... ” Super danke das war es, alles bestens, man lernt nie aus. Danke für die Tips (eigendlich warens ja nur Belehrungen) der hardcore Profis Schulmeistern, mit 70 tut man sich halt nicht mehr so leicht und verwechselt bei 4 verschiedenen Boxen schon mal einiges..

  • Ja schon, aber ich habe ja schon 3 verschiedene backups probiert, und vorgestern ging ja das vom 28.8. problemlos, über den rescue mode nehme das image von der externen HD am Pc, geht nicht, dann ein neues newnigma vom feed geflasht, vom feed dbackup nachinstalliert und das selbe backup jetzt über die Box von der internen HD einspielen versucht, beide Image bleiben stecken genauso wie 3 andere Backup von anderen Tagen. wieso sollten denn alle diese backups plötzlich korrupt sein.

  • Also egal ob im rescue mod oder mit neu geflashtem Newnigma über die Box ,das backup über dbackup einspielen bleibt mit drehenden Rädern nach etwas mehr als der hälfte stecken. Vielleicht hat ja jemand eine Idee die mir eine kompl. Neuinstallation erspart, danke. Wie gesagt das backupflashen hat ja noch vorgestern bestens geklappt, eigentlich immer, bist auf jetzt.

  • Quote from Hilfsbereit: “Mit dflash und du postest im DM900 Bereich ..... ” Dachte das heist so, das teil halt was am feed ist vielleicht heist es dbackup, entschuldige. Ich bin jetzt wieder im rescue mod.

  • Mit Dflash was am feed ist, ja hackerl sind beide weg, jetzt habe ich das neueste Newnigma installiert das dflash nachinstalliert, und versucht über die Box das backup einzuspielen, aber das selbe, die backups sind ok habe ich schon mehrmals eingespielt. Die box steckt jetz bei 26sec. laut dem Balken auf der Box und steckt. Ich bin leider kein poweruser aber wenn du mir sagst wie ich ein Bootlog erstellen kann mach ich das gerne, auf die Box komme ich ja in diesem Status nicht mehr mit putty