Search Results

Search results 1-20 of 50.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Quote: “Original von longjumpIch versuche mal rauszufinden, an welchem Film das liegt.” sieht so aus, als hätte ich den Film gefunden. Hab' mit dem Extensible EIT Editor die Short Description (Text) editiert, danach ging es.

  • Quote: “Original von Swiss-MAD Bekommst du diesen Crash immer bei der selben Aufnahme wenn du mit dem Cursor drüber fährst ? ” das kommt schon, wenn das Plugin am Scannen des Verzeichnisses ist. Ich muss noch nicht mal irgendwo mit dem Cursor drüber fahren. Der EITitor läuft bei mir plötzlich nicht mehr richtig... Ich versuche mal rauszufinden, an welchem Film das liegt. Gruß, Longjump

  • Hi, okay, mit Beta 708 und der skin_user.xml (HD) gibt es einen Greenscreen (siehe Anhang). Ich benutze übrigens diesen Skin hier. Gruß, Longjump

  • Danke Dir! Ich habe in der Tat einige Dateien im Movie-Verzeichnis liegen, die mit dem EITitor bearbeitet wurden (die .meta/.eit-Dateien wurden im nachhinein erzeugt, die Aufnahmen stammen nicht von der Dream). Die 708-Beta (für OE1.6) probiere ich noch mal aus, ich bilde mir allerdings ein, dass ich mit der in dieser Situation einen GreenScreen bekam. Ich probiere es aber noch mal aus und melde mich noch mal dazu. Gruß, Longjump

  • Hi, ich habe da ein kleines Problem... und frage nun lieber mal. Bei mir sieht die Filmliste so aus wie im Anhang. Ich habe nun versucht, das über das Setup so zu konfigurieren, dass da rechts z.B. statt "Magnum ts" "Magnum - Das Seemannsgrab" o.ä. steht. Ich habe versucht, das über die Setup Einträge "Versuche Titel aus .meta Datei zu lesen" bzw. "Versuche Titel aus .eit Datei zu lesen" hinzubekommen. Bei "...aus .meta..." sieht es so aus wie im Anhang, wenn ich nur "...aus .eit..." eingeschalt…

  • Quote: “Original von djmastera2000 Issue on oe20 only, on oe16 it works! just flash latest stable release!” good news, thanks a lot! Cheers, Longjump

  • I thought that since a while DVB-T USB sticks were not working correctly in NN 3.3.x because of some issues in E2? I remember a comment saying "problem is known, please wait for the next release". Are those problems still there in 3.3.2? Reading the last posts one could think they are solved in the meantime, but I did not read any "official" confirmation. Or are the latest posts just about DVB-T USB sticks with OE2.0 based alpha images? Cheers, Longjump

  • Abstimmung - Bestes Image 2011

    longjump - - General

    Post

    Noch 'ne NN2 Stimme von mir.

  • EPG fehler (RTL transponder)

    longjump - - DM8000

    Post

    RTL und RTL2 kommen über DVB-T auch ohne EPG. Nicht dass ich einen der beiden Sender dringend benötigen würde

  • Cool TV Guide??

    longjump - - Plugins

    Post

    Bei mir läuft das einwandfrei (bei mir läuft die 2.2.2, dass es was neueres gibt hatte ich noch gar nicht gesehen...)

  • Quote: “Original von zackmuc the radio-sd logo cannot be downloaded” stimmt, geht mir auch so. Ansonsten: sehr fein, vielen Dank Gruß, Longjump

  • VPS-Plugin

    longjump - - Plugins

    Post

    Was mich viel mehr stören würde ist dass wohl enigma2 Sourcen gepatcht werden. Ansonsten wäre das auch was für mich

  • Schade. Das Ding ist so schön klein, und soll auch unter Linux 2.4+ funktionieren. Im blauen Nachbarforum hatte ich den Stick auch als "funktiionierend" gefunden. Nun, vielleicht ist da jetzt was anderes unter der Haube drin *grübel* Unter Win7 funktioniert das Ding übrigens problemlos...

  • DM 800 HD se: Newnigma2 v3.2.1

    longjump - - DM800SE

    Post

    Hab' dann doch endlich mal die 3.2.1 geflasht, hatte bisher 'ne 3.1.4 drauf. Ging problemlos, Kurztest sagt: alles in Ordnung Dankeschön

  • Soweit ich sehen kann nein. ich ziehe den Stick ab, dann kommt die Meldung, dass da was entfernt wurde. Stecke ich wieder ein, dann kommen die besagte Meldungen. Zunächst bis "usb-storage: waiting for device to settle before scanning"... dann dauert es einen Moment, dann kommt der Rest. Und nach "usb-storage: device scan complete" ist Ruhe.

  • Hi, wahrscheinlich stehe ich gerade auf dem Schlauch, aber egal. An meiner DM800se funktionieren alle möglichen USB Sticks problemlos, werden sofort erkannt und erscheinen auch im Devicemanager. Nur ein Intenso Microline 4 GB nicht. Dmesg sagt: Source Code (9 lines) Also scheint er irgendwie erkannt zu werden, aber er wird nicht eingebunden via autofs und erscheint auch nicht im Gerätemanager. Aktuell ist er FAT32 formatiert. Aktuell läuft noch ein 3.1.4 auf meiner Box. Irgend 'ne Idee (außer Im…

  • DM 800 HD PVR: Newnigma2 v3.2

    longjump - - DM800

    Post

    @freezer2k5: wenn Du Dich nach dem Flashen per Telnet einloggst, dann wird kein Passwort verlangt. Das bisherige ist natürlich weg - der Standard ist "kein Passwort" für root. Gruß, Longjump

  • DMConcinnity-HD (LEdition v2.0)

    longjump - - Skins

    Post

    Eine äußerst erfreuliche Nachricht zum Wochenende Danke allen Beteiligten!

  • RE: DMConcinnity-HD (LEdition v2.0)

    longjump - - Skins

    Post

    Quote: “Würde mich freuen, wenn du dich anders entscheiden würdest und das "Mißverständnis" mit dem betreffenden Dev klären könntest.[...] Und ich glaube, ich bin nicht der einzige, der so denkt. Wenn es bei deiner Entscheidung bleibt: Trotzdem vielen Dank !” +1 Gruß, Longjump

  • Filmwiedergabe ruckt

    longjump - - DM800SE

    Post

    Ich denke mal, Du hast das Problem, das hier beschrieben ist (es gibt noch mehr Threads zu dem Thema hier, aber in dem Thread stehen die meisten Infos). Ich habe übrigens das gleiche Problem. Wenn man hier und bei DMM im Forum zwischen den Zeilen liest, dann wird wohl an neuen Treibern gearbeitet, die das Problem lösen sollen. Ich habe bei mir das alte 3.1.4 drauf gepackt, das läuft wunderbar. Gruß, Longjump