Search Results

Search results 1-20 of 1,000. There are more results available, please enhance your search parameters.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • die einzige Möglichkeit die mir einfällt wäre folgendes: in der /etc/hosts zusätzlich eintragen Source Code (2 lines) dann in der emu config den hostnamen statt der IP eintragen die Namensauflösung erfolgt dann über die /etc/hosts im CaidDisplay müsste dann der hostname = Arbeitszimmer etc. stehen ist ziemlich dirty und man darf die Einträge in der /etc/hosts und emu config nicht aus den Augen verlieren ..... Source Code (9 lines) sieht dann so aus: board.newnigma2.to/wbb4/index.…87d8ae2ef25efd1…

  • Ich ändere immer mit EDEit in der .eit und .meta das Datum und Uhrzeit wenn erforderlich das funktioniert auch mit .mkv, .mp4 etc. Alternativ kann man das Datum auch im Dateinamen angeben: YYYYMMDD HHMM - title.* im EMC Thread im IHAD wird das ab diesem Beitrag von @dhwz gut erklärt wo sich EMC den Zeitstempel holt: Zuerst wird versucht das Datum aus dem Dateinamen zu lesen, ist das nicht vorhanden wird aus dem filesystem das Datum über den Zeitstempel geholt Wenn man im EMC Menu einstellt, dass…

  • DM 900 rescue mode

    Fred Bogus Trumper - - DM900UHD

    Post

    umbenennen in "image.tar.xz" funktoniert auch nicht?

  • DM 900 rescue mode

    Fred Bogus Trumper - - DM900UHD

    Post

    Quote from gutemine: “Fred das ist Blödsinn, vom USB Stick gehen nur tar.xz images mit fixem Namen zu flashen, keine tar.gz Das NFIFlash weis das natürlich alles, die User oft nicht ” danke - du hast recht da habe ich mich vertippt - das "tar.gz" ist bei mir in der "Autovervollständigung" zum glück gibt es kein tar.gz am feed ...

  • DM 900 rescue mode

    Fred Bogus Trumper - - DM900UHD

    Post

    ja, Stick als ext4 oder FAT32 formatieren und als "DREAMFLASH" labeln und das tar.xz draufkopieren, an die box und einschalten, dann sollte der flashvorgang automatisch starten, solange der rescue loader aktuell genug und nicht korrupt ist wenn das nicht klappt, kannst du alternativ den rescue-loader von USB über eine serielle Verbindung starten und dann wie gehabt über das Web-IF flashen -> Dreambox OE2.5 Recovery DM520/525 DM820 DM900 DM920 DM7080 (+ USB Recovery)

  • grep config.movielist.videodirs /etc/enigma2/settings aber anstatt die settings manuell bei gestoppten Enigma2 anzupassen müsste es auch reichen, für jeden Unterordner in movie einen Bookmark anzulegen - das sollte den Unterordner auch in config.movielist.videodirs aufnehmen

  • Scheinbar willst du selbst nicht lesen und verstehen. Also würde ich dir Beitrag #573 noch einmal empfehlen. Aber ich fasse es noch einmal für dich zusammen. Auf den Feed kommen getestete und stabile Versionen. Der Thread hier ist für neueste und ungetestete Versionen und wer will kann die testen - aber dann sollte er auch wissen was er tut. Und Anleitungen wie man die binaries tauscht gibt einige. Inklusive wie man den Namen im Emu Manager und in der Infobar ändert. Punkt. Wenn dich das überfor…

  • Ach so, stimmt dann habe ich das missverstanden Ich habe es so verstanden, dass er generell zwischen PC und One nur 1MB/s schafft Wenn das nur die Streams aus dem I-net betrifft passt das schon mit den Werten - und 12Mbit/s sind auch nicht wirklich der Brüller ...

  • Sieht aus, als ob die FritzBox der Flaschenhals wäre (defekt?) Klemme mal testweise alle Geräte an einen GBit LAN Switch und dann verbinde nur den Switch mit einem Kabel an den Router . Und teste alle LAN Ports am Router! Dann sollten hinter dem Switch alle Geräte über Gbit LAN untereinander kommunizieren können - die Fritz kommt dabei nicht ins Spiel. Erst wenn du über die Fritz ins Internet gehst. Über GBit LAN sind 125MB/s (1000 Mbit/s) abzüglich ca. 10% Protokoll Overhead möglich, also bleib…

  • Die Ausgabe sieht eigentlich gut aus, die Box und der link Partner unterstützen 1Gbit LAN Full Duplex, an der Verkabelung liegt es schon mal nicht. Ich nehme mal an, dass du die Netzwerkkonfiguration auf allen Geräten überpüft hast. Wenn die IP Konfiguration der Geräte in Ordnung ist, tippe ich auf einen defekten LAN Port am Router, PC oder der Box - aber das kannst du nur durch Ausschlußverfahren feststellen.

  • verbinde mal dennoch die One und den PC mal direkt ohne Router/Switch und vergib manuell zwei IP's im selben subnet - cross-over Kabel sind eigentlich bei aktuellen Netzwerkkarten nicht mehr notwendig Vielleicht ist auch die FritzBox oder der LAN Port defekt. Wenn die Box an der FriztBox hängt - was spuckt der Befehl auf der One in der Konsole ausgeführt aus: ethtool eth0 falls "comman not found" kommt apt-get update apt-get install ethtool installieren solange die Box an der Fritz hängt

  • mal ein anderes Kabel verwendet?

  • Wenn die Platte keine eigene externe Stromversorgung hat: ja Die USB Ports der Dreambox liefern zu wenig Strom Das reicht oft nicht, dass die Platte sauber anläuft ...

  • war ein typo meinerseits das Paket exfat-utils wäre auch noch relevant

  • liegen beide am OE2.5 mips32el newnigma2 feed Source Code (2 lines)

  • Was es für Open ATV gibt ist egal, das Treiber kernel modul muss zum kernel passen Wenn die Treiber am feed nicht funktionieren, gibt es wohl keine passenden Treiber für das DreamOS, d.h. selber bauen oder einen Stick besorgen für dessen chipsatz ein passender Treiber am feed liegt

  • Wenn die kernel-module-rtl8192x Treiber vom feed nicht funktionieren sieht es schlecht aus. Source Code (3 lines)

  • [gelöst] One UHD und Kodi

    Fred Bogus Trumper - - One

    Post

    Quote from MAG666: “Ich steh da grad auf dem schlauch.... Der code im verlinkten Beitrag funktionieren so nicht, hat da ein ~# und nicht ein ~$ wie ich mir das gewohnt bin... (wieso eigentlich, btw?). ” ist eigentlich ganz einfach: wenn man mit root angemeldet ist wird üblicherweise am Ende der shell prompt ein "#" angezeigt, als user ein "$" als user hat man dann nur eingeschränkte Rechte oder ist als sudo user konfiguriert, man muss dann den Befehlen ein "sudo" voranstellen, damit sie mit root…

  • als ich die Bilder gestern sah, war die SN noch sichtbar - vermutlich bevor du editiert hast

  • zwischen den beiden Bildern scheint ein größerer zeitlicher Abstand zu sein (2 verschiedene CI+ Module ) Ich schätze das sich heisse Luft unter dem Kühler mangels Lüfter gestaut hat und sich das entfernen der Lamellen positiv ausgewirkt hat. btw: ich würde die SN des S** Moduls überpinseln