Search Results

Search results 1-20 of 31.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Default Picon wird nicht angezeigt

    Ekay - - DM7080HD

    Post

    alle

  • Default Picon wird nicht angezeigt

    Ekay - - DM7080HD

    Post

    leider wird bei mir kein picon_default.png angezeigt im skin. wenn ich auf einen sender bin da wo kein picon dafür ist, wird immer der zuletzt verwendete picon angezeigt. jemand ne idee?

  • Feedback/Bugs in beta image DM7080 OE2.2

    Ekay - - DM7080HD

    Post

    bei mir wird leider kein default picon angezeigt...

  • suche skin von dream elite default hd zwei

    Ekay - - Skins

    Post

    jepp

  • suche skin von dream elite default hd zwei

    Ekay - - Skins

    Post

    der skin sieht aus wie "mega32" von mmark, kannst ja mal testen...

  • elegance.HD

    Ekay - - Skins

    Post

    dankeschön super skin könntest du bitte noch mytube skinnen?

  • MetrixHD

    Ekay - - Skins

    Post

    ist auf dem feed von openpli, hab nicht gefragt...

  • MetrixHD

    Ekay - - Skins

    Post

    der skin ist für openpli images, kann man es für oe2.0 anpassen? Download der von deepblue2000 angepassten Version für Newnigma2: v1.18 v1.20 v1.21

  • Vorschläge für streaming plugin..

    Ekay - - Plugins

    Post

    wenn möglich movie-stream.to

  • skin: onekeyblue

    Ekay - - Skins

    Post

    der zweite..

  • skin: onekeyblue

    Ekay - - Skins

    Post

    das ging ja schnell, vielen dank

  • skin: onekeyblue

    Ekay - - Skins

    Post

    dankeschön, läuft ganz gut. nur mytube sollte noch angepasst werden dann ist es perfekt

  • DMConcinnity-HD (LEdition v2.0)

    Ekay - - Skins

    Post

    Quote: “Original von loomes Wenn kein Picon da ist wird ein Dummy verwendet, wie gesagt ich kanns hier bei mir nicht nachstellen. Ich bin schon die ganze channelliste rauf und runter gescrollt :D” ich denke es passiert wenn ich über einen kanal bin das z.b. türkische buchstaben in der beschreibung enthält (digitürk, türksat). ist mir jetzt aufgefallen...

  • DMConcinnity-HD (LEdition v2.0)

    Ekay - - Skins

    Post

    hmm, bei mir passiert es oft wenn ich auf ein sender bin der kein picon hat. im greenscreen kann ich unten sehen dass im LEPicon.py in der line 44 etwas nicht stimmt...

  • DMConcinnity-HD (LEdition v2.0)

    Ekay - - Skins

    Post

    manchmal ein crash beim stöbern in der kanalliste, habe das aktuelle snapshot (dm8000)...

  • DM8000: Newnigma2 v3.0

    Ekay - - DM8000

    Post

    Quote: “Original von Dumbo Quote: “Original von Ekay jepp, bootprobleme mit cccam + smartcard, mit scam ok... hoffe das wird mal gefixt ;)” Mit CCcam und 2 Karten kann ich das echt nicht nachvollziehen. Welche Version der CCcam nutzt ihr denn? Die die bereits installiert ist?” hab auch cccam 2.1.3 getestet, auch das problem...

  • DM8000: Newnigma2 v3.0

    Ekay - - DM8000

    Post

    Quote: “Original von FNONAMUS Heute zum erstem mal wieder Probleme; box boot bisan 1/2. Also normaler boot aus deepstandby. Wieder Smartkarte raus geholt und dan lauft es durch.” jepp, bootprobleme mit cccam + smartcard, mit scam ok... hoffe das wird mal gefixt

  • DM8000: Newnigma2 v3.0

    Ekay - - DM8000

    Post

    Quote: “Original von Grillehirni Quote: “Original von Ekay meine ist KEINE betabox und hab trotzdem bootprobleme. und hab auch kein schnickschnack wie BA oder so, alle anderen OE1.6 images funzen ohne probs...” Original DMM Image flashen, Genuine Plugin ausführen (= Zertifikatsupdate), danach NN2 3.0 flashen. Wenn es dann nicht läuft, weiss ich auch nicht ...” also die ursache ist definitiv cccam + eine karte, ohne karte im slot gibts keine probleme, und mit scam ist alles ok

  • DM8000: Newnigma2 v3.0

    Ekay - - DM8000

    Post

    meine ist KEINE betabox und hab trotzdem bootprobleme. und hab auch kein schnickschnack wie BA oder so, alle anderen OE1.6 images funzen ohne probs...

  • DM8000: Newnigma2 v3.0

    Ekay - - DM8000

    Post

    Quote: “Original von fh3677 Gibt es mit dem neuen Image (3.0) Bootprobleme? Meine Box bleibt bei "Starting..." mit ca. 5 von 6 Kuchenteilen stehen... Ist da was bekannt? - Hab schon 2 Mal geflasht. Festplatte lässt hin und wieder mal was von sich hören - passiert aber eben nix!” bei mir auch so...