Search Results

Search results 1-20 of 116.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Hallo... Die Lamellen hätte ich dran gelassen. So hast du weniger Oberfläche die der Kühler aufnehmen und an die Umgebung weiter geben kann. Grüße

  • Hallo zusammen Habe bei einem Freund was gesehen was ich gerne auch auf meine Dreambox hätte (DB920). Bei ihm ist es eine VU+ mit VTi Master Beim ihm steht in der boutique ganz rechts immer ein passendes Bild zum laufenden Programm. Hätte da jemand eine Info, danke... Grüße

  • An dem 4pin usb adapter sind auch nur 2 Pins aufgelegt.

  • Hallo zusammen.. Ich habe mir jetzt auch einen Lüfter verbaut in meiner 920. Hatte hier ein anderes Problem. Mein Artic PWM hatte 4pins und sobalt ich ihn intern angeschlossen hatte startet die Box nicht mehr richtig, als wenn am Board zu wenig Strom angekommen wäre. - Display hell, aber die Led blieb rot. Nachdem entfernen und neustarten der Box lief wieder alles Problem los. Da ich in der 920er nur einen Tuner verwende bin ich hier den einfachen Weg gegangen. Habe einen USB 4pin Adapter für 2€…

  • Hallo.. Ich habe das Problem, wenn der FireTV Stick (4k) in meinem Onkyo Receiver steckt - geht die DB920 direkt nach dem Starten in den Idel Modus. Und lässt sich da auch nicht mehr zurück holen! - Sie springt direkt nach dem Befehl der Fernbedienung zurück in den Idel Modus. Natürlich habe ich versucht den HDMI Steuerung am FireTV abzuschalten, ohne Änderung des Fehlers. Ziehe ich den FireTV vom HDMI Port des Onkyo ab, funktioniert alles einwandfrei. Hatte es bei meiner 800er vorher so, Das di…

  • Paketmanager Erweiterung

    ultra-S - - Plugins

    Post

    Hallo zusammen, Der Gegenwind ist wohl kaum zu übersehen. Das dies so verhasst ist, kann man ja kaum ahnen. Das plugin ist mir quasi vor die Füße gefallen. Suche eigentlich etwas wie einen zweiten "Appstore", in den Plugin vorhanden sind, die man nicht so auf dem schirm hat, bzw. Keinen vollen Support von euren Board haben. Werde mich diesbezüglich mit weiteren Panels bedeckt halten. Schätze die Qualität eurer Arbeit sehr und möchte natürlich "Clone Geschichten usw." nicht supporten. Grüße

  • Paketmanager Erweiterung

    ultra-S - - Plugins

    Post

    Hallo zusammen.. Ich habe das plugin Sat-Venus Panel gefunden. Hat dies schonmal jemand getestet?? Grüße

  • Danke... Wollte ich einfach mal testen, was die. Oberfläche so kann. Aber, so gesehen, lassen wir das besser.

  • Würde das auch gerne testen. Hat es funktioniert?

  • Bootvideo`s für OE2.5/2.6

    ultra-S - - Plugins

    Post

    Hallo zusammen, DB920.. Installiert.. Läuft. Danke Mfg

  • Hallo, macht das mediaportal kein Update mehr?! Oder ist v20190928 immer noch die aktuellste? Grüße

  • Paketmanager Erweiterung

    ultra-S - - Plugins

    Post

    Hallo zusammen, Ich würde gerne mal anfragen ob man den Paketmanager mit einem weiteren Paketmanger kreuzten kann. Zum Verständnis: den Offiziellen Manager + einen Erweiterung eines anderen Forums mit Inoffiziellen Plugins - in dem es evtl weitere Erweiterungen gibt für eine Dreambox. Teste gerne mal Plugins, ob ich diese gebrauchen kann. Nur teilweise ist das zusammen Suchen der passenden Version mühsam. Evtl sind Plugins auch nicht gerne gesehen die im officellen Teil nicht geboten werden. Nat…

  • Hallo... ZUSAMMEN. Ich glaube es ist am anfang etwas tükisch, wenn man z. B. von einer DB800 mit Vpn plugin aus dem Feed auf eine 900/920 wechselt und so denk," ich mache das mal eben wie früher auf meine alte Box". @kati910 natürlich hast du recht das dein Plugin nur optimal für cyberghost optimiert ist. Und eigentlich ist das Dinge eine feine Sache. Ich benutze davon nur die IP Anzeige, und die Option zum starten und beenden. Der Rest ist nicht relevant bzw. würde, wie du richtig sagst, nur fü…

  • Hallo zusammen. Habe jetzt nochmal das normale Plugin - VPN (cyberghost) installiert. Hier wird mir die neue IP wunderbar angezeigt Der Grund. So kann ich schnell alles kontrollieren und den autostart bzw. OpenVPN starten/beenden ohne immer per Telnet auf die Box zu konekten. Bei mir läuft jetzt alles ohne Probleme. Warum die config evtl. umgeschrieben wird: In dem cyberghost Plugin NICHT auf Speichern (Gründe Taste) drücken, wenn in der Gui was verändert wird. Daten einfach in der Oberfläche än…

  • Tada ... Es läuft !! Der Support konnte mir helfen Die Lösung: In der openvpn.conf (bzw. openvpn.cfg) muss zwingend dieser eintrag: redirect-gateway def1 1. OpenVPN Stoppen (systemctl stop openvpn@openvpn) 2. in die Datei den Wert von oben eintragen 3. OpenVPN Starten (systemctl start openvpn@openvpn) - Status überprüfen (Hide.me/check im Webbrowser) - Status Check in Telnet (systemctl status openvpn@openvpn) - Autostart (systemctl enable openvpn@openvpn) DANKE AN ALLE, die sich die ZEIT genomme…

  • Hallo.. Guter Einwand, aber ich habe eine "volle" IP v4. Kein DSL Light oder Kombie Leitung. Alle Einstellungen zu IP v6 sind in meinem Netzwerk deaktiviert (Router / Switch usw.) Auf meinem Notebook / Workstations / alte DM800se / Smartphone funktioniert der VPN Tunnel. Vodafone hat hier nur eine kleine Drosselung im UDP Bereich, so daß ich auf meinen Windows 10 Maschinen ein anderes Protokoll fahre. Laut meinem VPN Anbieter startet der Tunnel nur die Weitergabe der IP vom localen Netzwerk in d…

  • Hallo: Protfreigabe habe ich auf UDP 4000. Und einen anderen Server Direkt auch nochmal getestet. Habe den Befehl von oben eingegeben - leider sind die ovpn.log (755) / openvpn.lo (755) leer ?! xbvULyvnhgzAAAAAElFTkSuQmCC Gleiche Problem

  • Hallo ja, habe eine fritzbox... (7490 Vodafone) Wäre noch eine Idee den Port 4000 mal auf zu machen. Teste ich heute abend einmal. Der Support von hide.me meinte das openvpn läuft nur das plugin zum Schluss keine Antwort bekommt. Habe die log file dort angelegt, da openvpn im oberen Bild es rot mackiert hatte. Gestern Abend war sie leer. Muss ich den log extra starten mit einem befehl?! Gucke ich später mal genauer rein. Danke, guter Hinweis.

  • Hallo, habe den Befehl eingegeben... es wurde etwas installiert / geudatet. Denke wir kommen dem Fehler näher, aber leider wird der Tunnel immer noch nicht aufgebaut. Und habe Im Ordner /var/log/ die Datei ovpn.log (Atribute 755) angelegt. Nur damit dies nicht mehr rot angezeigt wird. board.newnigma2.to/wbb4/index.…98060b6d7823f3123c4a649e0

  • Habe dieses mal Windows Telnet genommen, anstatt DCC, hier sieht man mehr. board.newnigma2.to/wbb4/index.…98060b6d7823f3123c4a649e0