Search Results

Search results 1-17 of 17.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Guten Morgen zusammen, es ging bei meiner Aussage nicht darum jemanden zu bevormunden. Jedoch können wir alle vernünftigen Umgang miteinander erwarten. Denn so wie es in den Wald hinein... So jetzt Schluss damit, Problem ist behoben. Schönes Wochenende euch allen!

  • Quote from dhwz: “Ich wusste dass es wieder Pauschalaussagen sind die gar nicht zutreffen... Sag das nächste mal gleich dass es bei EINEM Hoster nicht funktioniert... —> Dies ist ein Forum zum Austausch von Schwierigkeiten, wenn du Probleme damit hast, dass User Dinge erfragen, ist dein VIP Status hier wohl eher fehl am Platz. ” Quote from Hilfsbereit: “ah ok, jetzt mit der ganzen Bezeichnung habe ich es auch gefunden. Bei deiner genannten Folge scheint aber kein Anbieter so richtig zu gehen, en…

  • mhhh... komisch, gestern lief noch alles und in der Übersicht steht bei mir noch drinnen. ich werde es dann morgen nochmal versuchen und berichten. aber danke erstmal, dass du dich so schnell der Sache angenommen hast!!! Viele Grüße denntain

  • ja ist in der watchlist

  • Danke, genau darum geht es. Um evtl. etwas konkreter zu werden. Es geht um den MP Inhalt Kinos.to --> Game of Thrones --> S01E07 --> Hoster: RapidVideo Gestern habe ich noch problemlos die ersten sechs Folgen geschaut, und seit heute die Fehlermeldung. Wie gesagt, online über die Website ist alles erreichbar.

  • ja heute MP gestartet und dann lief das autoupdate durch. gestern Abend lief alles noch. was bedeutet denn der Fehler? habt ihr nen Lösungsvorschlag für mich? wenn ich nämlich dieselbe Datei über den webbroser. in safari öffne erreiche ich die Datei und er spielt es aufm laptop ab

  • Hi, habe heute ein Update gemacht, und seitdem kann ich nichts mehr von KinoX streamen. Er sagt mir immer Unerwarteter Fehler bitte MP Logfile prüfen. Hat hier jemand nen Tip für mich? Danke schonmal!

  • hallo zusammen! habe openvpn auf meiner dm900 mit CyberGhost zum laufen bekommen. allerdings trennt sich die Verbindung immer nach ein paar Sekunden wieder und die autostart Funktion scheint auch nicht zu laufen. hier mein openvpn-ordner board.newnigma2.to/wbb4/index.…0ca15788a5b50b8970d8a807b und hier meine openvpn.conf: client remote 1-de.cg-dialup.net 443 dev tun proto udp auth-user-pass /etc/openvpn/password.txt resolv-retry infinite redirect-gateway def1 persist-key persist-tun nobind ciphe…

  • Guten Morgen zusammen, habe gerade mal meine DM900UHD neu geflachst und MP nach Anleitung installiert. Leider ist die grafische Menuoberfläche für den Bildschirm zu groß. Kann diese irgendwie angepasst werden?

  • sorry, aber wo finde ich die benötigte log Datei? wie heißt diese genau? dann würde ich sie mal hochladen

  • Hallo zusammen, seit längerer Zeit schon bekomme ich nach dem Systemupdate / Aktualisierung immer nur ein schwarzes Bild. Nachdem ich dann ein bisschen rumzappe oder für ca. 5min auf einem Sender bleibe wird das Bild wieder entschlüsselt. Habe dann immer schon ein paar mal das aktuellste DailyImage neu geflachst, meine Apps wieder aufgespielt und dann ging es immer wieder sofort. Hat einer einen Rat woran es liegen könnte? Ich nutze immer das aktuellste DailyImage für meine DM900UHD von NewNigma…

  • Nach Update geht Tuner nicht mehr

    denntain - - DM900UHD

    Post

    ich dummkopf einfach mal nach links geklickt und dann stand er wieder auf verbunden! post kann geschlossen werden, danke!!!

  • Nach Update geht Tuner nicht mehr

    denntain - - DM900UHD

    Post

    geht leider nicht bekomme immer folgendes info: Nichts angeschlossen? Seitens der Hardware oder Kabel wurde nichts angefasst! board.newnigma2.to/wbb4/index.…0ca15788a5b50b8970d8a807b

  • Nach Update geht Tuner nicht mehr

    denntain - - DM900UHD

    Post

    Hallo zusammen, ich habe gerade mal das Autoupdate vom feed laufen lassen und seitdem tuned mein Tuner nicht mehr Hat zufällig jemand dasselbe Problem? Davor lief noch alles einwandfrei! Danke für Hilfe

  • Habe doch genau das Verzeichnis gewählt... werde nochmal alle picons löschen, Image neu flashen und zunächst nur den metrixstyleskin installieren. Muss ich die picons für die Infobar und EPG speziell benennen oder zuweisen? Für das Display habe ich Sie mit dem Tool iDreamX verknüpft und dann hochgeladen. Im Display wird auch alles angezeigt. Gebe heute Mittag Rückmeldung wenn das Kind schläft

  • Ja die picons liegen in dem Pfad. Im Display der Box werden Sie auch angezeigt, aber in der Infobar und im EPG sind keine Picons in Sicht. So das Wetter sieht jetzt wieder schick aus

  • Guten Morgen, erstmal großes Lob und vielen Dank an Anki für diesen Skin. Habe alles soweit installiert, jedoch bekomme ich keine Picons angezeigt und bei den Wetterinformationen steht überall nur n/v ?!? Ich sage schonmal vorab DANKE für eure Hilfe!