Search Results

Search results 1-18 of 18.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • I don't know anything about your DM800HD. But If it need SMBv1 support, you have to enable it first in Windows 10. Look at here winaero.com/blog/enable-smb1-sharig-protocol-windows-10/amp/ Kind regards Kai

  • IR-Fernbedienung-App für Android

    mozart40 - - Apps

    Post

    Hallo zusammen, Ja ich kenne Dreamdroid etc, was ich auch für andere Funktionen benutze. Da mein neues Smartphone auch einen IR Blaster besitzt, würde ich gern damit meine Dreambox (DM900), LG TV und die Harman-Anlage fernbedienen. Da braucht ich nicht ständig die Apps wechseln. Jetzt habe ich die BuilIn-App als auch einige aus dem Playstore getestet und bin bei allen auf das Problem gestoßen, das anscheinend Dreamboxen nicht unterstützt werden. Zumindest gibt es keine auswählbaren IR-Codes dafü…

  • Ich habe die gleiche Kombination an meiner 900 am laufen und keine Pixelprobleme, auch mit der Auto-Einstellung. Wenn du die Möglichkeit hast, probiere mal andere HDMI-Kabel, da gibt es durchaus schlechte welche solche Probleme verursachen können. Viele Grüße Kai

  • Also gibst du an der Box die Credentials ein? Von deinem Windowsnutzer? Oft ist es sinnvoll dafür unter Windows ein separates Konto mit Kennwort anzulegen, dann hat man eine saubere Trennung. Erst die Freigabe, damit das Share im Netzwerk verfügbar ist. Dann unter Sicherheit die gewünschten NTFS-Berechtigungen für das Konto welches dort zugreifen soll, meist lesen und/oder schreiben. Das ist dann nicht "jeder" sondern das gewünschte Konto. Würdest du für "jeder" freigeben, bräuchtest du kein ext…

  • Klingt nach einem Berechtigungsproblem, wie ist der Zugriff konfiguriert? Nutzer ohne Kennwort mag Windows nicht. VG Kai

  • Der Port von der Backplane ist IMHO nicht genormt. Es wird schwierig einen passenden Stecker und noch schwieriger die Beschaltung zu finden. Viele Grüße Kai

  • Quote from AttilaE: “... sinnlosen hellen grünen Dioden ... ” Mahlzeit. Mal noch als Anmerkung von mir: LEDs werden mitunter als normale Dioden in elektronischen Schaltungen verwendet, da diese eine deutlich höhere Flußspannung haben. Daher kommt es immer mal wieder vor, das man an vermeintlich sinnlosen Stellen etwas leuchten sieht. In diesen Fällen kommt es halt nicht auf's leuchten, sondern die elektrischen Eigenschaften der LED an. Viele Grüße Kai

  • Greenscreen und Reboot

    mozart40 - - DM900UHD

    Post

    Ihr seid meine Helden! Danke. Ich hatte das zwar gelesen, das er irgendwelche Probleme mit dem Datenträger hat, dachte aber eher das diese "technischer" Natur sind. In der Tat wollte ich vorhin eine Aufnahme von der ext. HDD auf die int. HDD kopieren und kam mit dem FileBrowser nicht klar, weshalb ich es dann mit Filezilla machen wollte. Siehe da, er hat kopiert, auf den Flash Ich hab den Film vom Flash gelöscht und rompt bootet er wieder .. Ich danke Euch für euren tollen Support! Schönen Feier…

  • Greenscreen und Reboot

    mozart40 - - DM900UHD

    Post

    Mahlzeit. Ich habe seit vorgestern (Deinstallation HDMI-In addIn vom Feed) keine Änderungen gemacht. Vorhin hatte ich eine externe HDD dran und eben kam kein Ton im MediaPortal weshalb ich neu gestartet habe. Seitdem befindet sich die Box in einer Rebootschleife. Kann mir jemand den Log deuten? Danke Kai

  • Quote from Old Deuteronomy: “Im Grunde genommen sieht der standardmäßige Graphische Multi-EPG ja aber fast genauso aus. Ich brauche halt eine Ansicht mit Sendern untereinander, und die Sendungen dann waagerecht an einem Zeitstrahl gelistet, und genau so siehts ja im Grafischen Multi-EPG auch aus. ” Hallo, dazu hätte ich jetzt eine Frage. Ich habe mir extra CoolTV installiert (ja funktioniert), da die Ansicht bei mir nicht wie gewünscht ist. Ich finde keine Möglichkeit den Zeitstrahl einzustellen…

  • Wie Skin auf DM 900 UHD deinstalieren?

    mozart40 - - Skins

    Post

    Hast du einen speziellen Skin eingestellt? Gruß Kai

  • Wie Skin auf DM 900 UHD deinstalieren?

    mozart40 - - Skins

    Post

    Sagen wir mal so, hättest du dich an die Anleitung gehalten, würde es funktionieren Picons sind in richtigen Ordner? Einstellung unter newnigma2 Services -> OSD Einstellungen -> LCD Display auf “customized“? Viele Grüße Kai

  • flat.UI - Full-HD (OE2.5)

    mozart40 - - Skins

    Post

    moin. Danke erstmal für den Skin, der gefällt mir sehr gut, sieht nicht so nach 90er aus Ich hab Cool EPG und die beiden haben sich nicht so lieb. Zumindest rutscht das Info Fenster links hoch in die Ecke. Der Screenshot über die App zeigt sogar das TV-Bild, auf dem Fernseher ist alles schwarz. Kann man da was machen? Danke für die Mühe(n) Viele Grüße Kai

  • Hallo aus Sachsen

    mozart40 - - Presentation

    Post

    eine gesellschaftliche Randgruppe

  • Hallo aus Sachsen

    mozart40 - - Presentation

    Post

    zählen auch Randsachsen? Dann die besten Grüße in die Runde! Kai

  • Quote from Hilfsbereit: “... da macht wohl HDMI CEC Probleme? Nutzt du das ... ? ” Das hab ich auf meiner restlichen Technik abgeschaltet, da meine Harman-Anlage und mein LG-TV sich da nicht so gern haben. Übrigens auch ein Grund für die Dreambox. Ich hab das jetzt mal in der Box deaktiviert, mal schauen ob nun Ruhe ist. Vielen lieben Dank für die schnelle und kompetente Hilfe Viele Grüße Kai

  • Danke dir, das ging ja flott. Ich hatte mich schon durch x Ordner geklickt, in den Media hatte ich extra nicht geschaut. Hab eben mal durchgescrollt, aber verstanden hab ich nix Wär mal jemand mit mehr Ahnung bereit und würde sich mein Logfile anschauen? Danke euch im voraus! Kai

  • Hallo zusammen. Ich habe mir vor 14 Tagen nun meine erste Linux-Box (DM900s) zugelegt und auch dank eurer Hilfe recht schnell denn Einstieg gefunden. Erst ein paar Tage mit denn Original Image, bin ich auf NN2 gewechselt und einiges (FritzPhone, Picons, MP, ...) installiert und auch zum laufen gebracht. Jetzt hat sich nur ein kleines Problem ergeben wo ich nicht so recht weiterkomme. Seit ich MP und die Usererweiterung installiert habe (war da letzte heute morgen), kommt sporadisch ein GreenScre…