Search Results

Search results 1-20 of 229.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • [gelöst] Systemzeit falsch

    Wolfgang67 - - DM7080HD

    Post

    Geschafft, die Dreambox hat wieder die richtige Zeit. Ursprünglich war sowohl der Bezug über den Transponder als auch im Netzwerk der Timeserver aktiviert. Das war sichtlich kein Problem solange das Netzwerk-Router die richtige Zeit lieferte. Habe jetzt den Timeserver deaktiviert und nutze die Zeit vom Transponder. Das hat zuerst keine Verbesserung gebracht wenn ich die Box nur neu gestartet habe. Erst nach Ausschalten und etwas warten kam beim nächsten Start die richtige Zeit. DANKE für Eure Un…

  • [gelöst] Systemzeit falsch

    Wolfgang67 - - DM7080HD

    Post

    Habe jetzt beides versucht 1) Der Vorschlag mit dem Neustart brachte keine Veränderung 2) bei den Netzwerk-Einstellungen habe habe ich bei "NTP-Zeit-Aktualisierung" von "auomatik" auf "manuell" umgestellt und den Eintrag für den Timeserver gelöscht. Auch das brachte nach dem Neustart keine Veränderung. Interessant ist, dass die Systemzeit auf die Veränderungen in Einstellungen/System/Zeitzone ja reagiert. Allerdings zeigt die Systemzeit immer um 1 Stunde zu hoch an. Jetzt sollte es bspw. 21:15 s…

  • [gelöst] Systemzeit falsch

    Wolfgang67 - - DM7080HD

    Post

    Danke schon mal für Eure Hinweise. Werde das baldmöglichst testen und berichten.

  • DM 8000 startet nicht mehr

    Wolfgang67 - - DM8000

    Post

    Nein, habe leider keine Lösung gefunden Bei meiner 8000er war aber am Display gar nichts mehr zu sehen.

  • [gelöst] Systemzeit falsch

    Wolfgang67 - - DM7080HD

    Post

    Hallo Leute, Bei meiner 7080er die seit einigen Wochen bei meiner Freundin steht ist plötzlich die Systemzeit falsch. Unter Einstellungen/System/Zeit ist "GMT+1 (Vienna)" eingestellt was ja stimmen sollte und auch bei meiner 920er so timmt. Stellt man die Systemzeit auf "GMT", stimmt zwar die Zeit im Display, dann passen aber die Zeiten im EPG nicht zusammen. Woran kann das liegen ? Wolfgang

  • Danke auch für diesen Hinweis. Unter „Movie Home Stammverzeichnis" ist bereits "media/hdd/movie" eingetragen. Habe jetzt Testweise ein anders Verzeichnis eingetragen und dann wieder auf media/hdd/movie geändert --> keine Verbesserung Hatte inzwischen auch Gelegenheit das Verhalten miener alten 7080er zu prüfen. Auch dort scheinen in "Neuste Aufnahmen" nur die Aufnahmen auf die im Stammverzeichnis "media/hdd/movie" gemacht werden. Zur Sicherheit: Unter "Neueste Aufnahmen" sollten die Aufnahmen ja…

  • Ich habe beim Umstieg von der 7080 auf die 920 alle EInstellungen 1:1 übernommen. Neu ist nur, dass ich standardmäßig nicht mehr nach "movie" sondern nach "movie/Aufnahmen" aufnehme. Bei der 7080 wurden soweit ich mich erinnern kann auch die Aufnahmen die in ein Unterverzeichnis gingen unter "Neueste Aufnahmen" angezeigt Darum verwundert mich dieses Verhalten auch einigermaßen.

  • Habe die von Dir genannten Einstellungen geprüft: - "Verwende Cache für Dateien und Verzeichnisse" hatte ich eh: deaktiviert - "Beim Öffnen von EMC immer neu einlesen " war deaktiviert und habe ich nun aktiviert --> brachte aber auch nach Neustart keine Veränderung - Die Option "Im Verzeichnis 'Neueste Aufnahmen' die emc-noscan.cfg benuzen" habe ich deaktiviert, sollte ealso eigentlich egal sein, ob das was drinnen ist, habe aber darin auch nichts angelegt.

  • Bookmarks sind im EMC für alle Verzeichnisse angelegt. Der oben genannte grep-Befehl liefert eine ganze Liste in der alle notwendigen Unterverzeichnisse (z.B. '/media/hdd/movie/DB_Serien') angeführt sind. Schmeckt ihm ev. der Unterstrich im Verzeichnisnamen nicht ?

  • Danke für Deinen Tipp. Wo muss man das einstellen ? Habe dazu nichts gefunden ?

  • Ich kann mich täuschen, aber soweit ich mich erinnern kann war das auf meiner 7080er anders. Dort hatte ich als Aufnahmepfad zwar den Standardaufnahmepfad "movie" habe aber oft in andere Verzeichnisse z.B. "movie/Serien" aufgenommen. Soweit Wenn ich mich richtig erinnere wurden dort unter "Neueste Aufnahmen auch diese Aufnahmen angezeigt.

  • Ich habe im EMC den Standardaufnahmepfad verändert und nehme standardmäßig anstatt in "movie" in "movie/Aufnahmen" auf- Jetzt ist mir ist aufgefallen, dass im EMC unter "Neueste Aufnahmen" keine Aufnahmen angeführt werden. Nur wenn ich für eine Aufnahme den Pfad "movie" wähle erscheitn dort diese Aufnahmen. Oft nehme ich auch direkt in andere Verzeichnisse wie z.B. "movie/Serien" auf. Auch diese erscheinen nciht unter "Neueste Aufnahmen". Woran kann das liegen ?

  • LCD4linux: Verständnisproblem ?

    Wolfgang67 - - DM920UHD

    Post

    Habe den Fehler gefunden ! In LCD4Linux war unter "Anzeigen-Mode Idle" der Wert für "LCD 1 Helligkeit" auf 0 gesetzt !!! Da hatte ich wohl mehrmals drüber gelesen Mit einem Wert von 5 läuft es wie gewünscht

  • LCD4linux: Verständnisproblem ?

    Wolfgang67 - - DM920UHD

    Post

    Die Einstellung für die Display-Helligkeit bei Standby war bei ca. 25%. Testweise habe ich es nun wie die normale EInstellung auf 60% gestellt und die DB neu gestartet. Leider keine Änderung !

  • LCD4linux: Verständnisproblem ?

    Wolfgang67 - - DM920UHD

    Post

    Ich habe jetzt nochmal bez. den Einstellungen nachgesehen. Hier die Einstellungen die relevant sein könnten: In LCD4Linux / Einstellungen habe ich folgende Werte eingestellt: - "LCD-Typ" Internes Box-Skin - "LCD 1 Nachtabsenkung" 0 - "Box-Skin-LCD Akitiviere On-Mode" EIN - "Box-Skin-LCD Akitiviere Media-Mode" AUS - "Box-Skin-LCD Akitiviere Idle-Mode" EIN - LCD aus bei Shutdown" AUS In LCD4Linux / Anzeige Idle-Mode habe ich folgende Werte eingestellt: - "LCD-Anzeige" ein - "LCD 1 Nachtabsenkung" …

  • LCD4linux: Verständnisproblem ?

    Wolfgang67 - - DM920UHD

    Post

    Bin aktuell nicht bei der Drambox um nachzusehen, liefer die Werte baldmöglichst

  • Ich habe das Kopieren der Aufnahmen über EMC gemacht - jeweils einzeln für meine wenigen Verzeichnisse. Lief Problemlos und überraschend schnell. Auf der Kopie wurde sogar übernommen wie weit die einzlenen Aufnahmen schon angesehen wurden.

  • LCD4linux: Verständnisproblem ?

    Wolfgang67 - - DM920UHD

    Post

    Jetzt habe ich leider nochmal eine Frage: Ich wollte nun auch ein individuelles Display für den Idle-Modus gestalten. Dazu habe ich über den PC - unter "Idle" das Aussehen gestaltet - unter "Global" / "Box-Skin-Display" den Haken für "Box-Skin-LCD Aktiviere Idle-Mode" aktiv gesetzt und auf der Dreambox 920 unter "NewNigma2-Services / OSD Einstellungen" die Einstellung für "LCD Standby" auf die Option "Enigma2 default" gesetzt. Auch nach Neustart der 920er bleibt aber das Display schwarz wenn ich…

  • Liste mit EPG-Ansichten sortieren

    Wolfgang67 - - DM920UHD

    Post

    Danke, "Pluginsort" hatte ich bereits installliert aber nicht mehr gewusst, dass man über die Menü-Taste auch die verschiebung dieser Einträge vornehmen kann. Jetzt hats geklappt

  • Liste mit EPG-Ansichten sortieren

    Wolfgang67 - - DM920UHD

    Post

    Ich habe nun die Installation meiner neuen DM920 fast abgeschlossen. Eine Kleinigkeit möchte ich aber noch umstellen und ich finde nicht mehr wo man das einstellen kann. Wenn ich während das normale TV-Bild läuft und die rechte Pfeiltastedrücke (mein gewähltes Layout der Fernbedienung ist "half-Neutrino") erscheint ein Menü "Bitte eine Erweiterung auswählen" und man kann unterschiedlichene EPG-Ansichten starten. Diese Liste von EPG-Ansichten hatte ich in meiner 7080 so sortiert dass die von mir …