Search Results

Search results 1-20 of 43.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Quote from badmage: “keiner mehr eine Idee was ich noch testen könnte? ” also - so wie es ausschaut war ein fehlerhaftes Netzwerkkabel das Problem. Hatte die Box noch mal direkt an den Switch gehängt wo auch das NAS hängt und siehe da alles bestens. Die ext USB 3.0 Platte hatte ich wohl an den daneben liegenden USB 2.0 Port angeschlossen, damit kam die Box wohl durcheinander ?! Jetzt im Moment läuft gerade alles wie es soll ... mal schauen ob es so bleibt

  • funktioniert Source Code (19 lines)

  • Bei machen Sendern sporadisch kein Ton

    badmage - - One

    Post

    ahh - alles klar. Wie lange dauert sowas bis es behoben ist - kann man das ca. sagen?

  • Bei machen Sendern sporadisch kein Ton

    badmage - - One

    Post

    eben rausgefunden dass es wohl mit einer parallelen Aufnahme zusammen hängt. Habe auf RTL HD den Jungel aufgenommen. Seitdem die Aufnahme abgeschlossen ist geht auf allen Sendern wieder der Ton. Ok Ursache gefunden aber richtig kann das doch nicht sein oder? Vielen Dank und viele Grüße

  • Bei machen Sendern sporadisch kein Ton

    badmage - - One

    Post

    yeap aber nichts egal was ich einstelle. AC3 Deutsch Stereo Steht das Gleiche wie bei den anderen Sendern. VoxHD escape Plan geht auch nicht

  • Spitze - probiere ich später aus. Bin Grad nicht am Rechner. Vielen Dank und viele Grüße

  • Bei machen Sendern sporadisch kein Ton

    badmage - - One

    Post

    Hallo zusammen, bei meiner dm one mit newnigma2 habe ich bei manchen Programmen kein Ton. Aber nicht immer. Meistens nach 20:15 Uhr bei manchen Filmen. Fast so als wenn ein Tonformat nicht unterstützt wird. Auch wenn ich hin und her schalte, auf dem anderen Sender geht der Ton auf dem anderen nicht. Sobald der Film vorbei ist oder Werbung kommt geht der Ton. Bisher nur bei HD+ Sendern. Bei ARD und ZDF hatte ich das Phänomen noch nicht. Jemand eine Idee? [edit] Werbung ist dann auch ohne Ton. War…

  • Hallo zusammen, kann mir wer sagen wie ich das Problem evtl. gelöst bekomme? Der Fehler beim Aufruf von iperf3 ist folgender: iperf3: error while loading shared libraries: libiperf.so.0: cannot open shared object file: No such file or directory Vielen Dank & viele Grüße Fabian

  • keiner mehr eine Idee was ich noch testen könnte?

  • Hallo zusammen, ich habe Probleme mit den Aufnahmen. Zur Konfig: Source Code (13 lines) /media/daten ist mein NAS über win10 auf gleichen Pfad mit Gbit Anbindung über Samba um die 90mb/s im Schnitt! von der DM one: Source Code (5 lines) die letzten Tage habe ich auch versucht mit einer SSD über USB 3.0 das Problem in den Griff zu bekommen. Ging gar nicht - nicht über die Initialisierung und auch nicht per Hand. Anfangs lief es ganz gut (ca. zwei Wochen) auch gleichzeitige Aufnahmen etc. (Timer u…

  • Android

    badmage - - One

    Post

    und dazu muss man sagen aus meiner Sicht alles noch eher im Alpha als im Beta Status was Android betrifft. Aber das ist nur meine Meinung...

  • habe eben gelesen, dass diese Abhängigkeiten wohl noch absichtlich drin sind bis sich dazu von Seitens DreamOS geklärt hat ?! Keine Ahnung - auf jeden Fall liegt das AMS hier bei NN2 auf dem Feed ohne die Abhängigkeiten. Habe es nun selbst entpackt und entsprechend ins Verzeichnis geschoben - hat soweit funktioniert, nach nem Neustart. Leider werden nicht alle ISO's erkannt und auch nicht alle abgespielt paar nur ohne Ton ... aber das gehört ins ihad Forum

  • Hallo zusammen, der o.g. Titel sagt es ja eigentlich schon: Source Code (17 lines) es scheinen folgende Abhängigkeiten nicht zur Verfügung zu stehen: - kernel-module-isofs - kernel-module-udf Vielen Dank & viele Grüße

  • hänge mich hier mal mit dran - weil, würde mich auch interessieren

  • Äh ja vergaß ich zu sagen - EMC ist korrekt. Änderungen habe ich vorgenommen - werde berichten ob das Problem damit nun behoben ist! Vielen Dank & viele Grüße

  • Hallo zusammen, komisches Phänomen. Wenn ich Aufnahmen über den Timer durchführen lasse dann werden mir diese angezeigt aber wenn ich diese auswählen möchte steht als Meldung "Abspielen nicht möglich - Datei nicht vorhanden und wird daher übersprungen" oder so auf dem Bildschirm. Die Datei ist aber vorhanden. Aufgenommen wird auf meinem NAS per NFS Mount. System ist soweit aktuell. Wenn ich die Box neustarte gehen die zuvor nicht "gefundenen" aber angezeigten Aufnahmen problemlos. Die Box aber i…

  • gemini android

    badmage - - One

    Post

    jop das hat über einen kleinen Umweg mit Android geklappt leider mit Coreelec noch nicht

  • gemini android

    badmage - - One

    Post

    ahaa - sehr gut. Wäre dann so etwas auch denkbar unter newnigma2 ? Könnte das von dem Link oben ein Plug-In für nn2 werden? [edit] Gibt es irgendwo eine Anleitung wie man die Box dazu bekommt von SD Karte zu booten?

  • gemini android

    badmage - - One

    Post

    Hallo zusammen, beschäftige mich nun auch mit dem "Dual-Boot". Von meinem Mediaplayer (minix neo u9-h) kenne ich das so, dass ich das auswählen kann was als nächstes gestartet wird Wenn nun newnigma2 im Flash läuft, wäre es doch eine feine Sache, wenn man dort auswählen könnte "Beim nächsten Boot von SD-Card" starten. Mein Wunschzenario sieht momentan ein CoreElec auf der SD-Card vor - wo man ebenfalls auswählen kann was beim nächsten Boot gestartet wird. Und na klar - falls keine SD-Card gestec…

  • wird jetzt hier etwas OT aber ich habe das so gemacht - aber es wurden kein Picons angezeigt - Kanalliste - Menü - Picons anzeigen war an!