Search Results

Search results 1-20 of 113.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Display Fehler

    Gunslinger - - DM920UHD

    Post

    Hallo! Ich habe heute nach einem Update und dem darauffolgenden Neustart Fehler im OSD. Auch ein zurückspielen des vorab gemachten Backups brachte keine Besserung. Die Flachband Kabel sitzen beide bombenfest. Hab sie nicht mal abbekommen. Im Webinterface sieht alles schick aus (siehe Screenshot). board.newnigma2.to/wbb4/index.…d1de48d7b7a94d5e464944840board.newnigma2.to/wbb4/index.…d1de48d7b7a94d5e464944840 Wird das ein Ticket bei DP oder gibt es noch andere Möglichkeiten? Vielen Dank!

  • Hallo Stemo33, auch bei mir läuft eine Vodafone G09 mit Oscam modern im Kartenslot. Ich habe allerdings nur einen Triple Tuner und kein Sky. Das kann man wohl aber direkt auf die Karte buchen lassen. sky.de/bestellung/aktuelle-angebote-173647 Wenn es bei dir funktionieren sollte, gib bitte mal eine Rückmeldung. Sky komplett für 37 € und ohne Einschränkungen, klingt auch für mich ganz gut. Eine entsprechende Karte habe ich, wie in folgendendem Beitrag beschrieben, bekommen. Quote from Gunslinger:…

  • Ein ehrlich gemeintes Dankeschön, kann sehr motivierend sein! Deshalb bekommt ihr auch eins von mir! Danke das es euch gibt!

  • Uiuiui, dann war ich wohl etwas zu spät. Na hoffentlich war der Urlaub erholsam.

  • Quote from dhwz: “Und hab ich schon vor meinem Urlaub noch gefixt, es fehlt nur das Update. ” Schönen Urlaub!

  • picture viewer zu transparent

    Gunslinger - - Plugins

    Post

    Du könntest das PictureCenterFS installieren. Hatte ich auch auf meiner 7020 HD. Dort kann man meines Wissens den Hintergrund komplett schwarz darstellen. fs-plugins.de/picturecenterfs/ Ich hoffe die Verlinkung ist okay.

  • Wenn man denn ein Backup hat..... Zum Thema: Hatte ich auch schon mehrfach bei meiner 7020 HD und habe dann auch das mit dem Backup gelernt. Irgendwie gab es noch eine Möglichkeit alles auf einen Stick zu packen und von dort zu booten, aber da kennt sich gutemine besser aus.

  • DM900 bootet immer wieder

    Gunslinger - - DM900UHD

    Post

    Nur so als Idee. Eventuell ist EPG Refresh die Ursache? Weil du schreibst, dass eine Aktualisierung vor dem Power Off versucht wird. Deaktivieren oder Deinstallieren hilft vielleicht.

  • Und für die Info welche Kanäle und Subkanäle Unitymedia von Sky überträgt, müsstest du mal bei Unitymedia erfragen. Bei Vodafone werden Bundesliga 1-4 in HD und 5-9 in SD übertragen.

  • Alternativ könntest du auch versuchen SKY auf die Karte vom Kabelanbieter zu buchen. Hier gibt es meines Wissens kein Pairing. Zumindest mit Vodafone und Oscam läuft das.

  • Um es für dark89 etwas konstruktiver zu machen... Lies dir bitte den kompletten Thread hier durch, dann sollte sich dein Problem lösen lassen. Und an der Stelle noch ein dickes DANKE an gutemine für die Anpassung!

  • Hallo in die Runde! Kann es sein, dass ddl.me keine unterstützen Streams mehr anzeigt? Ich mein das funktionierte letzte Woche noch. Liegt das an OE 2.0, an mir oder dem Anbieter. Ich hoffe wirklich, dass es behebbar ist. Das ist der letzte vernünftige Anbieter unter OE 2.0. Gelöst: Es fehlte mir noch ein Update des mpgz.

  • Ist wahrscheinlich ein für die 7020HD typischer Fehler im Flash Speicher. Da hilft leider nur neu oder ein hoffentlich vorhandenes Backup flashen.

  • Meine D01 läuft problemlos mit Scam 3.59, allerdings direkt im Smartcard Reader. Sollte bei der D02 auch gehen. Ich habe kein Modul. Mit Oscam modern steckst du die G09 einfach in den Smartcard Reader und es wird hell. Die libusb-1.0-0 muss aber installiert sein.

  • Ich habe gerade letzte Woche eine Zweitkarte von Vodafone bekommen (G09) und kann berichten, dass sie problemlos mit Oscam modern läuft. Einfach vom Feed installieren.

  • Finde Openvpn Plugin nicht

    Gunslinger - - DM7020HD

    Post

    Also bei mir läuft hier stabil die 13.7 auf meiner 7020HD.

  • Quote from erty: “mit oe 2.0? dann fehlt mir noch was... ” Zu deiner Beruhigung, bei mir läuft der Stream auch nicht. Kein Crash, keine Fehlermeldung.

  • Super! Ich kann zwar nicht sagen, ob es die veränderte .py war oder das Update, aber jetzt läuft es ohne Probleme! Vielen Dank dhwz!

  • Quote from dhwz: “Es funktioniert auch ohne in den Settings rumzupfuschen... Wenn die Meldung einmal kam wird beim nächsten Aufruf eine Neuauthentifizierung gestartet. ” Und genau das funktioniert bei mir leider nicht. Und die Veränderung der settings Datei hilft leider nur für einige Stunden. Komisch ist nur, dass die Streams nach der Fehlermeldung trotzdem von alleine starten. Hat jemand einen Tipp oder ähnliche Erfahrungen?

  • Quote from Gunslinger: “Quote from dhwz: “Ich hab nix von Setup gesagt hättest einfach nochmal den Stream gestartet. ” Uii, doch so einfach. Danke! ” Hallo dhwz! Wenn ich den Stream neu starte läuft er zwar, aber die Meldung "Broken authentication...." erscheint trotzdem noch. Läuft Real Debrid nun noch? Gibt es dafür eine Lösung?