Suchergebnisse

Suchergebnisse 1-20 von insgesamt 116.

  • Hast Du die softcam.cfg entsprechend angepasst, da die 900 nur einen Slot hat? Wenn nein, dann wird @Joey recht haben, dass die EMM's blockiert sind. Die softcam.cfg findest Du unter /usr/keys Siehe hier: Link Und schau Dir mal im /tmp die sc01.info an, unter "Tier" steht das Ablaufdatum der Karte. Wenn die EMM's geblockt sind kann die Karte nicht verlängert werden. Ich hoffe das hilft Dir weiter. MfG Carlo

  • Probier mal folgendes per Telnet aus: Quellcode (3 Zeilen)Dadurch wird gbox händisch neu gestartet.

  • Bei mir sind mit alter KabelBW Karte im internen Schacht via gbox alle HD Sender hell. Versuch mal gbox per Telnet neu zu starten. Bei mir blieb auch mal das Bild dunkel obwohl ich gbox mehrmals bei gestartet habe. Erst nach einem Neustart per Telnet waren alle Sender wieder hell.

  • Die Datenbank liegt zentral auf dem NAS, wie auch alle Filme und Serien.

  • Erweiterte HDMI-CEC-Einstellungen per PlugIn

    Carlo75 - - Plugins

    Beitrag

    Hast Du schon mal diese Einstellungen Probiert? Link Funktionieren bei mir am Panasonic TV ohne Probleme. MfG Carlo

  • Zitat von magnum1795: „ja, die gibt es. Gehe in das Setup der VideoDB (unter Erweiterungen) und stelle "Nutze einzelne Filmpostion für jeden Klienten" auf deine Bedürfnisse ein (auf ja stellen) und speicher es ab. Dies kannst du auf jeder Box getrennt einstellen, ganz wie du möchtest. “ Danke für den Tipp, aber der Punkt war auf beiden Boxen bereits auf ja gestellt, aber die Serienstände werden trotzdem nicht synchronisiert. Ich habe auch die Filmstände auf beiden Boxen kontrolliert und da schei…

  • Ich hab da mal eine Frage bezüglich der Anzeige ob eine Serie bereits gesehen wurde oder nicht. Ich habe bei mir alle Filme und Serien auf einem NAS und die Datenbank liegt dort ebenso. Beide Boxen greifen darauf zu uns soweit funktioniert auch alles. Wenn ich nun auf Box A von einer Serie z.B. 3 Folgen angeschaut habe, sind die Folgen dort auch entsprechend markiert. Wenn ich nun auf Box B weiterschauen will, fehlt dort die entsprechende Markierung und umgekehrt. Das stört etwas, da man manchma…

  • Ja, seit gestern bekomme ich nun auch immer die Fehlermeldung 500... Das komische ist, wenn ich Serien am PC mit FileBot bearbeite, welches meines Wissens nach die selbe Api nutzt, funktioniert alles einwandfrei. Edit: Post von @vaake erst nach dem aktualisieren gelesen.

  • Ich habe seit heute das Problem, dass bei einer Serie via TVDB immer die Fehlermeldung "Error! 417 Expectation Failed" kommt, siehe Screenshots. Das komische ist das ich die Serie bereits einmal in VideoDB integriert hatte dann gelöscht hatte und sie nun erneut zuführen wollte. Die Serie wird zuerst ordnungsgemäß erkannt und sobald ich sie dann auswähle kommt die Fehlermeldung. Ich habe auch bereits die Datenbank bereinigt, da ohne Erfolg anschließend gelöscht und neu gescannt, immer mit demselb…

  • Die Einträge in der Softcam.cfg müssen so aussehen: Quellcode (35 Zeilen)Der Eintrag für Slot 2 kann im Prinzip auch gelöscht werden, da die 9xx ja nur 1 Slot hat. Wichtig sind nur die richtigen Einstellungen für Slot 1 MfG Carlo

  • Ist die Karte bereits aktiviert? Wenn nicht musst Du die softcam.cfg bearbeiten, da ansonsten die Karte geblockt wird und die Aktivierung nicht greift. MfG Carlo

  • Ich hab hier auch noch eine org. Fernbedienung von der 800HD aus 2008 oder so, die hat die Audiotaste. MfG Carlo

  • HDMI CEC

    Carlo75 - - DM900UHD

    Beitrag

    Nimm die hier geposteten Einstellungen und Du kannst den TV ausschalten, ohne das die Box auch ausgeht: Link MfG Carlo

  • Das ist echt schade, ich habe mir nähmlich gerade extra den Thread rausgesucht wie ich damals die Untertitelgröße geändert habe... Link Ich denke dann muss ich mal einen Thread im DMM Board aufmachen... die Untertitel sind nähmlich echt sehr klein. MfG Carlo

  • Also bei mir handelt es sich um mkv's mit eingebetteten Untertiteln. Ich habe nun Untertitel im .pgs sowie .srt Format in verschiedenen Filmen (mkv) getestet, aber leider kann ich einstellen was ich will, sie werden einfach nicht größer. Ich weiß auf der anderen Seite aber auch das es geht, schließlich habe ich es auf meiner 800er damals auch geändert. Ist aber auch bereits ca. 10 Jahre her... Quellcode (5 Zeilen)Es gibt auch noch weitere "Subtitle" Einträge in der skin.xml, aber ich kann nicht …

  • Muss ich noch irgendwas anderes beachten? Ich habe unter /usr/share/enigma2/MetrixStyleHD in der skin.xml alle 4 Werte von 30 auf 40 sowie 50 geändert und anschließend die Box neu gestartet, aber die Untertitel sind immer noch gleich groß. Muss man für die Änderung Enigma2 stoppen und anschließend neu starten? Wobei die Änderung auch nach dem Neustart in der skin.xml sind, nur die greifen irgendwie nicht. MfG Carlo

  • HDMI CEC Steuerung

    Carlo75 - - DM920UHD

    Beitrag

    Die Einstellungen haben geholfen . Danke! MfG Carlo

  • Gibt es eine Möglichkeit die Größe der Untertitel zu ändern? Ich habe gerade einen Film mit PGS Untertiteln angeschaut und die waren doch recht klein, obwohl ich einen 55" TV habe. Falls man es nicht im Menü ändern kann, wäre ich dankbar wenn Du mir sagen könntest wo in welcher Datei (skin.xml?) die Größe definiert ist und wie man sie ändert. Auf meiner alten 800er habe ich das mal vor längerer Zeit gemacht, aber ich weiß nicht mehr genau wie es ging. MfG Carlo

  • DM920 mit KabelBW Card (Sky)

    Carlo75 - - DM920UHD

    Beitrag

    Bin auch bei KabelBW und Pairing ist (zumindest im Augenblick) für uns kein Thema. Allerdings musst Du die softcam.cfg abändern damit die Karte in regelmässigen Abständen verlängert werden kann und es nicht dunkel wird. Link zu Mausi's Beitrag in dem es erklärt wird MfG Carlo