newnigma2-image-dm7025-v2.3

    • MultiEPG fehlt die Schrift

      Hallo an alle. Ich habe ein Problem mit dem MultiEPG. Durch Druck auf INFO und dann BLAU erscheint bei mit das Fenster, jedoch keine Schrift. Habe alles im Flash, auch mit BA getestet, immer das selbe. Bei V223 ist alles OK. So akzeptiert meine Frau die V23 nicht. Ist der Fehler nur bei mir? Habe verschiedene Skins getestet, ist auch mit dem Standart Skin.
      Gruß

      The post was edited 1 time, last by tec007 ().

    • RE: MultiEPG fehlt die Schrift

      Original von tec007
      Hallo an alle. Ich habe ein Problem mit dem MultiEPG. Durch Druck auf INFO und dann BLAU erscheint bei mit das Fenster, jedoch keine Schrift. Habe alles im Flash, auch mit BA getestet, immer das selbe. Bei V223 ist alles OK. So akzeptiert meine Frau die V23 nicht. Ist der Fehler nur bei mir? Habe verschiedene Skins getestet, ist auch mit dem Standart Skin.
      Gruß


      ... gut das meine Frau das Multiepg gar nicht kennt :D
      Deinstallarie mal das plugin und dann installiere es erneut - dann läuft es :]

      Gruß
      cruiser

      DM900UHD DVB-C/T2 Newnigma2 OE 2.5 Daily
    • RE: MultiEPG fehlt die Schrift

      Original von tec007
      Leider war es das nicht. :(
      Ich meine das multiEPG wenn ich die info Taste gedrückt habe. Die Graph. EPG über Blau geht. Wo kann ich das eingebaute MultiEPG deinstallieren? Als Plugin finde ich nur das Graph. EPG.
      Gruß


      ... du hast Recht - ich habe das grafische Multiepg mit dem normalen MultiEPG verwechselt - das geht wirklich nicht (auch nicht im unstable, habe ich gerade mal ausprobiert)

      Gruß
      cruiser

      DM900UHD DVB-C/T2 Newnigma2 OE 2.5 Daily

      The post was edited 1 time, last by cruiser ().

    • Hi,

      Original von nightmann
      Das ist halt immer der Ärger mit BA.


      ich möchte ehrlich nicht drauf rumhacken... nur der Thread "welche Plugins nutzt ihr" zeigt gerade 6:8 für BA. Und das wird interessant wo bzw. wie das Verhältnis ausgehen wird.


      Allen eine guten Rutsch ins Jahr 2009. Ich werde für ein paar Tage in die Einsamkeit (Rügen) verschwinden. Bis 2009 und dann hoffentlich bald mit einer 8000 :)


      romeo-golf
    • So , habe es jetzt auch geflasht , alle Updates durchgeführt und es läuft soweit auch alles .
      Allerdings habe ich jetzt ein großes Problem :
      NP-Emu erkennt keine Karte mehr und läuft auch erst nach manuellem Neustart . Das ging bei der Vorgängerversion .
      Image natürlich im Flash , BA nehme ich schon lange nicht mehr .
      Kann alles , weiß alles und mache alles :pleased2:
    • Original von =sven=
      ein onlineupdate wird übrigends nicht angeboten, die 7025 hat einfach einen zu kleinen Flash


      Man kann jetzt den flash speicher ja mit dem freeze plugin von gutemine erweitern ;) dann würde auch das online update möglich sein ;)


      Edit: wieso gibt es das enhanced movie list plugin nicht im download?

      The post was edited 1 time, last by antonbier ().

    • Hallo,

      habe es heute festgestellt,beim Umschalten auf Radio wird bei mir das Radiologo nicht angezeigt,habe schon ein neues aus der Datenbase mit Enigma2 Tool nachinstalliert leider ohne erfolg.Kann das noch jemand bestätigen oder ist es nur bei mir so ?

      gruß fenjal

      The post was edited 1 time, last by fenjal ().

    • Original von nightmann
      @tiredman666:
      Nutzt du BA? Dann ist dein Flashimage wohl zu alt fürs Newnigma2.
      Aber wozu brauchst du das Letterbox Plugin, den gleichen Effekt hast du wenn du grün lang drückst, oder gelb lang, eines von beiden jedenfalls.


      Ich nutze kein BA, sondern Multiboot, da sollte das Flashimage, welches übrigens immer auf dem aktuellen Stand ist, keinen Einfluss haben. Und das mit dem grün lange drücken habe ich nicht gewusst. Vielleicht beißt sich das ja mit dem Letterbox, jedenfalls danke für die Hilfe.
    • Ich habe jetzt mal das mit der grünen Taste ausprobiert, das funktioniert leider nicht so, wie ich es benötige. Ich habe einen 16:9 Röhrenfernseher und habe "immer 16:9" eingestellt, so dass 16:9 Sendungen im Vollbild zu sehen sind und 4:3 als Pillarbox. Ich möchte keine "breiten Köpfe" und kein abgeschnittenes Bild. Wenn es jetzt ein Sender aber nicht auf die Reihe bekommt (z.B: DMAX), 16:9 Material als 16:9 zu senden, sondern als 4:3 mit Letterboxstreifen, habe ich Pillarbox- und Letterbox-Ränder. Mit dem Letterbox-Plugin konnte ich dann ziemlich passend auf Vollbild aufzoomen.
    • Original von tiredman666
      Ich habe jetzt mal das mit der grünen Taste ausprobiert, das funktioniert leider nicht so, wie ich es benötige. Ich habe einen 16:9 Röhrenfernseher und habe "immer 16:9" eingestellt, so dass 16:9 Sendungen im Vollbild zu sehen sind und 4:3 als Pillarbox. Ich möchte keine "breiten Köpfe" und kein abgeschnittenes Bild. Wenn es jetzt ein Sender aber nicht auf die Reihe bekommt (z.B: DMAX), 16:9 Material als 16:9 zu senden, sondern als 4:3 mit Letterboxstreifen, habe ich Pillarbox- und Letterbox-Ränder. Mit dem Letterbox-Plugin konnte ich dann ziemlich passend auf Vollbild aufzoomen.


      Hi,

      hast Du es schon mit dem Videomode Plugin aus dem Feed versucht,also ich komme damit sehr gut zu Recht.

      gruß fenjal