Dreambox 800 kein Image Flash über Browser möglich

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Dreambox 800 kein Image Flash über Browser möglich

      Hallo, vielleicht kann mir hier mal jemand weiterhelfen,

      Versuche schon über 2 Stunden das neue Newnigma Image auf die Dream 800 zu bekommen.
      -Box ist immer mit Netzwerk verbunden
      -in Fritzbox DHCP eingeschalten
      -Dreambox beim Einschalten die Taste gedrückt gehalten bis dort die IP im Display erscheint
      -jetzt den SSL 84 auf die Dream 800 geflasht, hat klappt sofort, ist auch ersichtlich nach Neustart


      jetzt zum neuen Image
      -diese angezeigte IP von der Dream in Firefox, Firefox Portable und Internet Explorer wieder eingegeben, Meldung > Seite kann nicht angezeigt werden < Firewall aus, Virenschutz aus, leider kein Erfolg

      hier noch paar Daten:
      Flash: 58 MB / 60 MB
      Speicher: 91 MB / 142 MB
      Gesamt: 91 MB / 142 MB
      Buffer: 0
      im Cache 43452

      Weis echt hier nicht mehr weiter was ich hier noch machen soll, bitte mal um Hilfe vielen Dank.

      Gruß
      Matrix666
      2 x Dreambox 800, Newnigma2-ipk-weekly-dm800 05_04_2019, Easymouse, 9°,13°,19,2° OScam
    • Hatte erst mal versucht noch mal ein älteres nfi Backup einzuspielen da kommt auch die Meldung >Seite kann nicht angezeigt werden.
      Mit dem 12er Opera Browser geht es auch nicht.
      Ich komme aber mit jedem Browser ins WebIF der Dreambox, nur wenn ich dann das Image ausgewählt habe und auf Flash drücke kommt immer diese Meldung.
      Echt zum verzweifeln. ?(
      2 x Dreambox 800, Newnigma2-ipk-weekly-dm800 05_04_2019, Easymouse, 9°,13°,19,2° OScam
    • Hallo Danke für den Tipp,
      ich hab jetzt die Box am PC und seriel verbunden, läuft jetzt ca 85 min. Warum das so langsam ist keine Ahnung.
      Netzwerk hab ich nicht angehakt in DreamUp.
      Images
      • DreamUP.jpg

        64.29 kB, 633×657, viewed 252 times
      2 x Dreambox 800, Newnigma2-ipk-weekly-dm800 05_04_2019, Easymouse, 9°,13°,19,2° OScam
    • ohne netzwerk ist es ja auch total langsam,

      nur per nullmodemkabel dauert das ewig.
      Probleme kann man niemals mit derselben Denkweise lösen.

      ¯\_(ツ)_/¯

      "Die Deutsche Rechtschreibung ist Freeware, sprich, du kannst sie kostenlos nutzen.
      Allerdings ist sie nicht Open Source, d.h. du darfst sie nicht verändern oder in veränderter Form veröffentlichen."
    • netzwerkkabel und netzwerkoption solltest du schon noch zusätzlich aktivieren,
      da geht das ganze 100fach schneller ;)
      Probleme kann man niemals mit derselben Denkweise lösen.

      ¯\_(ツ)_/¯

      "Die Deutsche Rechtschreibung ist Freeware, sprich, du kannst sie kostenlos nutzen.
      Allerdings ist sie nicht Open Source, d.h. du darfst sie nicht verändern oder in veränderter Form veröffentlichen."
    • Windows bringt einen mit jeder neuen Version zum Verzweifeln, was die Rechteverwaltung(-probleme) betrifft :(

      Ich habe Windows 10 drauf und flashe seitdem nur noch über eine "Windows 7 VM" mit dem Internet Explorer. Falls du auch die Möglichkeit hast, teste dieses zu erst! Spart evtl. Zeit und insbesondere auch die Nerven ;)
      Beste Grüße
      Schorsch

      ------------------------------------------------------------
      OSCam-Config

      The post was edited 1 time, last by schorschi ().

    • Hatt alles super geklappt mit dem seriell flashen, hab immer noch Win7 auf dem Rechner.
      Keine Ahnung warum das über mein Netzwerk im Haus nicht klappte, ich mach das doch nicht zum ersten mal mit den Dreamboxen.
      Vieleicht klappt es beim nächsten Image wieder.

      Vielen Dank an alle die mir geholfen haben.

      Gruß
      Matrix666
      2 x Dreambox 800, Newnigma2-ipk-weekly-dm800 05_04_2019, Easymouse, 9°,13°,19,2° OScam
    • Hallo, ich muß mich hier gleich noch mal Melden.

      Habe gestern nach dem Image Flashen die gesicherte Senderliste wieder mit Dreamset eingespielt, mußte dann nur noch den Tuner mit den 3 Sats einstellen.
      Bei " Das Erste HD " und bei "SWR HD" pixelt das Bild als wäre schlechter Empfang, alle anderen Sender laufen. Auf meinen anderen Boxen läufen die Sender perfekt.

      Astra
      DVB-S2
      11493 H
      22.000
      8PSK
      2/3

      SNR 9,5dB andere Sender liegen bei 14dB
      AGC 99%
      BER 0

      hab schon neuen Suchlauf gemacht von Astra, keine Besserung, komisch.
      Vieleicht kann mir jemand helfen, Danke.

      Gruß
      Matrix666
      2 x Dreambox 800, Newnigma2-ipk-weekly-dm800 05_04_2019, Easymouse, 9°,13°,19,2° OScam
    • Hallo,
      kann denn jemand zu meinen Beitrag 11 etwas sagen, das ist nur diese eine Frequenz wo das Bild total verpixelt ist, alle anderen Frequenzen funzen perfekt. XML Datei??

      Astra
      DVB-S2
      11493 H
      22.000
      8PSK
      2/3
      2 x Dreambox 800, Newnigma2-ipk-weekly-dm800 05_04_2019, Easymouse, 9°,13°,19,2° OScam
    • Ich hab jetzt mal die Senderliste von meiner anderen Dream 800 wo " Das Erste HD" super läuft auf die andere Dream geschoben mit Dreamset, leider immer noch die Pixelbildung.
      Auch die erstellte neue xml über satellites-xml.org/ brachte keinen Erfolg.
      Kann der Tuner eine Macke haben? Wie gesagt die anderen Sender auch von anderen Sats funktionieren sauber.

      Sendersuchlauf mit löschen der alten Sender brachte auch nichts.
      2 x Dreambox 800, Newnigma2-ipk-weekly-dm800 05_04_2019, Easymouse, 9°,13°,19,2° OScam
    • Hallo,
      hab mal eine andere Dreambox an diesem Satkabel getestet, genau das gleiche, Pixel auf "Das Erste HD". Der Pegel ist bei 9,5. Bei der anderen Dreambox im anderen Zimmer ist der Pegel 14 dB.
      Hab auch erst mal den F-Stecker Anschluß neu aufgeschraubt, leider keine Verbesserung.
      Muß die Tage mal den Anschluß der Leitung auf dem Boden prüfen. Wahrscheinlich kommt zu wenig dB durch die Leitung für diesen Sender zu dieser Dreambox.

      Gruß
      Matrix666
      2 x Dreambox 800, Newnigma2-ipk-weekly-dm800 05_04_2019, Easymouse, 9°,13°,19,2° OScam