HD + 2SAT Karten

    • Joey schrieb:

      Es gehen auch mehr als zwei Aufnahmen gleichzeitig, wenn die Sender nicht über mehr als zwei Transponder verteilt sind.
      Das kannst du innerhalb von max. 3 Minuten selbst ausprobieren, wenn du die gbox.net mit ein paar Tastendrücken der FB installiert und die Karte mit Chip nach unten in den Schacht geschoben hast.
      Newnigma2 Image - Dokumentation
      Ich bitte um Hilfe
      Musste die Box gestern neu Flashen hatte boot Probleme.
      Habe jetzt mich entschieden die Variante gbox.net zu Installieren.
      Bin jetzt im unteren Schacht und die Karte mit Chip nach unten geschoben (Wahr im oberen Slot nach oben / ist das Richtig ??).
      Was muss Ich noch tun damit es wieder Hell wird ?
      i love Linux
    • Deine Frage verstehe ich nicht ganz.

      Gbox hast du auch nach der Installation gestartet ( übers EMU Menü ) ?

      Hast du die Karte die letzte Zeit jetzt im CI+ Modul oder im oberen Schacht mit gbox.net betrieben ?
      Wenn über gbox, dann benötigt deine Karte die Verlängerer also in den unteren Slot stecken, auf einen HD+ Kanal schalten und warten bis das Bild kommt ( kann schon mal ne Stunde dauern ).
      Hattest du die Karte im CI Modul, dann sollte das Bild sofort nach dem Einstecken kommen.

      Das CI+ Modul , wenn nicht benötigt, aus der Box entfernen.
      Die Kartendaten findest du auf der Box im Verzeichnis /tmp hier gibt es eine Datei sc02.info ist die Datei da, dann wird deine Karte gelesen und gbox ist auch aktiv.
    • Mausi schrieb:

      Deine Frage verstehe ich nicht ganz.

      Gbox hast du auch nach der Installation gestartet ( übers EMU Menü ) ?

      Ja

      Hast du die Karte die letzte Zeit jetzt im CI+ Modul oder im oberen Schacht mit gbox.net betrieben ?
      im CI Modul und Nein nicht mit gbox betrieben

      Wenn über gbox, dann benötigt deine Karte die Verlängerer also in den unteren Slot stecken, auf einen HD+ Kanal schalten und warten bis das Bild kommt ( kann schon mal ne Stunde dauern ).
      Bekomme nach reboot Meldung Fehler 194
      Hattest du die Karte im CI Modul, dann sollte das Bild sofort nach dem Einstecken kommen.
      Tuts leider nicht

      Das CI+ Modul , wenn nicht benötigt, aus der Box entfernen.
      Die Kartendaten findest du auf der Box im Verzeichnis /tmp hier gibt es eine Datei sc02.info ist die Datei da, dann wird deine Karte gelesen und gbox ist auch aktiv.
      habe Ich nachgeschaut eine Datei sc02.info gibts nicht.

      Ein Process mit ps -ef
      /usr/bin/gbox.mips wird ausgegeben
      i love Linux
    • Soweit ich mich erinnern kann gab es unter oe2.0 gbox und gbox.net, du benötigst gbox.net.
      Nicht das du das falsche installiert hast.
      ( solange die Datei sc02.info - unterer Slot - nicht da ist , wird auch nichts hell )

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Mausi ()

    • Fehler 194 kommt vom CI+ Modul , hat nichts mit gbox zu tun ( war vermutlich dreamciplus noch nicht aktiviert ).

      Wie schon geschrieben , das CI+ Modul aus der Box entfernen.
      Die HD+ Karte in den internen unteren Slot stecken ( rechts neben dem CI Schacht ) !
      Gbox.net aktivieren und HD+ genießen.

      Dann probiere es mal an Weihnachten, denn da geschehen manchmal Wunder :saint:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Mausi ()

    • Hmmm...
      Meine Frau beschwert sich immer noch ?
      Sie nimmt aktuell ARD HD auf , VOX HD will Sie Aufnehmen ,geht nicht .
      Eine HD Aufnahme aktuell am Aufnehmen geht und eine andere Parallel in HD Anschauen geht auch.
      Muss Ich noch was an der config Ändern ,dass zwei Aufnahmen in HD Parallel gehen ?,
      oder gehts nicht.
      Danke
      i love Linux
    • Mumins schrieb:

      Sie nimmt aktuell ARD HD auf , VOX HD will Sie Aufnehmen ,geht nicht .
      Das Erste HD ist aber nicht verschlüsselt. D.h. es ist in diesem Fall keine parallele Aufnahme zweier verschlüsselter Sender.
      Nochmal zusammengefasst:
      newnigma2-camd-gbox.net online installieren und aktiveren
      Karte steckt jetzt im Smartcardreader und nicht im CI(+) Modul
      eventuelle Zuweisungen der HD+ Sender auf das CI(+) Modul sind entfernt

      Wenn du auf z.Bsp. RTL HD schaltest, wird der Sender hell?

      Wenn ja, muss auch die parallele Entschlüsselung zweier oder mehr Sender gehen, Falls nein, ist entweder doch die alte gbox installiert und nicht gbox.net oder mit der Tunerkonfiguation stimmt etwas nicht.