Probleme nach Standby/Idle Mode: verschlüsselte Sender gehen oft nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Probleme nach Standby/Idle Mode: verschlüsselte Sender gehen oft nicht

      Wenn ich meine DM900 in den Standby (in den sanften, ich glaube das heißt dann Idle-Mode) gehe, habe ich das Problem, obwohl noch auf ORF1 geschalten, dass ich keinen Empfang habe. Also kein Bild und Ton, EPG und Teletext gehen noch.
      Dann muss ich entweder EMU neu starten (Oscam #1524), manchmal hilft aber das auch nimmer und ich muss hinten den Ein/AusSchalter verwenden, die Box 10 Minuten ruhen lassen und dann wieder einschalten.
      Ist nicht immer so, aber alle 2 - 3 Tage beim Einschalten habe ich diese Problem.

      Habe OE2.5 Daily installiert und Sky Karte direkt in der Box stecken. Im Moment geht gar nix mehr, die ORF und Sky-Sender bleiben schwarz.
      Hoffentlich kriege ich das innerhalb der nächsten 50 Minuten gebacken, denn da will ich GoT Staffel 3 komplett aufnehmen (und morgen die Vierer).

      Kann mir da bitte jemand schnell helfen?

      edit:
      Habe gerade nachgesehen, es sind folgende Cams installiert:
      - oscam-v14
      - camd-default
      - oscam-modern
      Auswählen kann ich aber nur Oscam #1524

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von wernho ()

    • ähm ...

      dann haste wohl EMMs blocked und diese nie geschrieben, bzw die sky karte nicht verlängert...
      da kommt dann jetzt die Heirat mit der neuen Freischaltung..

      Probleme kann man niemals mit derselben Denkweise lösen.


      "Die Deutsche Rechtschreibung ist Freeware, sprich, du kannst sie kostenlos nutzen.
      Allerdings ist sie nicht Open Source, d.h. du darfst sie nicht verändern oder in veränderter Form veröffentlichen."

    • ???
      Bitte genauere Erklärung mit den EMM's.

      Aber das war es nicht.
      Erstens habe ich dieses Problem schon lange, habe aber immer wieder es mit Neustart Emu oder Ein/Aus-Schalter geschafft.
      Auch heute habe ich es wieder geschafft: habe die Sky-Karte nochmals freischalten lassen (wie schon einmal, seit dem ich die DM900 habe, ca. 1 Jahr), diesmal nicht über einen Mitarbeiter so wie letztes Mal, sondern über mein Telefon und es funktioniert wieder.

      Somit steht der Aufnahme von GoT nichts mehr im Weg und mir sind gerade etliche Felsbrocken vom Herz gefallen.

      Aber eines würde mich doch interessieren:
      Warum kommt es bei mir öfters vor, dass die verschlüsselten schwarz sind und trotzdem nach Neustart Emu oder Ein/Aus-Schalter dann wieder funktionieren? Obwohl ich nichts mache in der Zwischenzeit. Gehe nur über Nacht in den Idle-Mode und alle 2 - 3 Tage passiert es dann wieder (nicht jeden Tag).
      Was könnte das bitte sein?