Welches CAM Modul für EMU (Problem gelöst)

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Ich habe gerade letzte Woche eine Zweitkarte von Vodafone bekommen (G09) und kann berichten, dass sie problemlos mit Oscam modern läuft. Einfach vom Feed installieren.
      :D
      Gunslinger
      -------------------------------------------------
      Ich töte nicht mit meiner Waffe;
      Wer mit seiner Waffe tötet,
      hat das Angesicht seines Vaters vergessen.
      Ich töte mit dem Herzen.
    • Meine D01 läuft problemlos mit Scam 3.59, allerdings direkt im Smartcard Reader. Sollte bei der D02 auch gehen. Ich habe kein Modul. Mit Oscam modern steckst du die G09 einfach in den Smartcard Reader und es wird hell. :) Die libusb-1.0-0 muss aber installiert sein.
      Gunslinger
      -------------------------------------------------
      Ich töte nicht mit meiner Waffe;
      Wer mit seiner Waffe tötet,
      hat das Angesicht seines Vaters vergessen.
      Ich töte mit dem Herzen.